<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/479386-camus-mimb-temoignage-enfonce" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Camus Mimb est cité dans une affaire de sextape qui défraie la chronique actuellement au Cameroun. Le journaliste sportif camerounais aurait drogué une jeune fille du nom de Malicka Bayemi avant d'abuser sexuellement d'elle en compagnie d'un de" /><meta name="news_keywords" content="Malicka Bayemi,camus mimbi,scandale camus mimbi,Cameroun,yaoundé" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/06/camus-mimb.jpg" /><meta property="og:description" content="Camus Mimb est cité dans une affaire de sextape qui défraie la chronique actuellement au Cameroun. Le journaliste sportif camerounais aurait drogué une jeune fille du nom de Malicka Bayemi avant d'abuser sexuellement d'elle en compagnie d'un de" /><meta property="og:title" content="Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/06/camus-mimb.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://cse.google.com/cse.js?cx=c47a577b09047c91b"></script><div class="gcse-search"></div></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce",
        "headline": "Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce",
        "datePublished": "2021-06-22T12:25:00+02:00",
        "dateModified": "2021-06-22T12:41:17+02:00",
        "description": "Camus Mimb est cité dans une affaire de sextape qui défraie la chronique actuellement au Cameroun. Le journaliste sportif camerounais aurait drogué une jeune fille du nom de Malicka Bayemi avant d'abuser sexuellement d'elle en compagnie d'un de",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/06/camus-mimb.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Cameroun: Yaoundé, c'est l' information politique et culturelle" href="/yaounde-information-politique-cameroun" itemprop="item"><span itemprop="name">Cameroun: Yaoundé, c'est l' information politique et culturelle</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="https://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="https://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/479386-camus-mimb-temoignage-enfonce"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/06/camus-mimb.jpg" alt="Camus Mimb dans de beaux draps : le témoignage qui l'enfonce"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1043/k.-richard-kouassi">K. Richard Kouassi</a></em></span><br /><small>
             Publi&eacute; le 22 juin 2021 à 12:25             |
             mis &agrave; jour le 22 juin 2021 à 12:41             </small></div><div class="article marginBottom30" id="post_content"><p>Camus Mimb est cité dans une affaire de sextape qui défraie la chronique actuellement au Cameroun. Le journaliste sportif camerounais aurait drogué une jeune fille du nom de Malicka Bayemi avant d'abuser sexuellement d'elle en compagnie d'un de ses amis. Le témoignage d'une ancienne d'un hôtel de Yaoundé est venu enfoncer l'homme de média.</p><!--sous-intro-desktop--><h2>Une ex-directrice d'hôtel fait des révélations troublantes sur Camus Mimb</h2><!--FS7-AD--><p>L'affaire fait grand bruit au<a href="http://www.afrique-sur7.fr/479194-cameroun-individu-injurie-paul-biya"> Cameroun</a>. Martin Camus Mimb est au centre d'une scène de sextape qui se serait déroulé dans son bureau. En effet, il lui reproché d'avoir drogué la nommée Malicka Bayemi pour ensuite abuser sexuellement d'elle. Il aurait été aidé par l'un de ses amis, Wilfried Eteki. Une vidéo à caractère pornographique a ciruclé sur la toile et le journaliste sportif aurait été l'un des acteurs. Camus Mimb a immédiatement démenti ces accusations. "Il est important de porter à l’attention de tous que cette jeune dame est venue à mon bureau ce matin, avec son copain dans le but de se faire dédicacer mon livre", a-t-il déclaré dans une publication sur sa page Facebook.</p><!--paragraphe-n2/3--><p>Et le journaliste d'ajouter : "En sus de cette dédicace, ce couple s'est dit disposé à débattre avec moi des multiples projets pouvant permettre de rehausser l’éclat de mes activités. Une telle éventualité, nécessitant une discussion sereine, j’ai naïvement sollicité qu'ils m'attendent patiemment dans mon bureau, le temps pour moi d'achever une intervention sur les ondes. J'ai alors quitté mon bureau et suis revenu une dizaine de minutes plus tard achever ma discussion avec eux sans me douter de quoique ce soit."</p><p>L'homme de média dit avoir découvert avec ahurissement sur les réseaux sociaux qu'en son absence, ces deux visiteurs ont transformé son espace de travail en lieu de débauche. Camus Mimb a fait remarquer que ces accusations sont porteuses des germes d'une préméditation visant à attenter à sa quiétude et à son honorabilité. Il a menacé de saisir la justice. Cependant, R. Bessala, ancienne directrice de F&Beverage de Merina Hôtel de Yaoundé, a livré un témoignage qui enfonce Camus Minb.</p><!--paragraphe-n3/3--><p>"Je suis quand même surpris depuis le déclenchement de l’affaire Mimb de ne pas entendre mes anciennes collègues femmes de plusieurs Hôtels huppés de Douala et Yaoundé où ce gars a souvent logé dans le cadre des séminaires et autres colloques sur ce qu’elles vivaient avec lui et venaient me rapporter en tant que responsable Foods and beverages", s'est-elle exprimée. Selon elle, les filles de chambre qui montaient pour livrer la commande, trouvaient le journaliste "couché sur le lit avec son pénis en main". Elle a invité toutes les femmes qui ont déjà subi les pratiques sexuelles de l'auteur de "Debout ! L'histoire d'un vrai miraculé", à venir témoigner.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/479386-camus-mimb-temoignage-enfonce"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/479386-camus-mimb-temoignage-enfonce" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/479357-cote-divoire-resultats-cepe-2021" title="Côte d'Ivoire: Les résultats du CEPE 2021 proclamés ce mardi">Côte d'Ivoire: Les résultats du CEPE 2021 proclamés ce mardi</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Les résultats du CEPE 2021 proclamés ce mardi" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/06/CEPE-668x334.jpeg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Alger                            </div><a class="titre_article_plus_lus_nom" href="/479382-riyad-mahrez-et-de-sa-femme-taylor" title="Les Algériens dégoûtés de la vie de Riyad Mahrez et sa femme Taylor">Les Algériens dégoûtés de la vie de Riyad Mahrez et sa femme Taylor</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Les Algériens dégoûtés de la vie de Riyad Mahrez et sa femme Taylor" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/06/taylor-ward-et-riyad-mahrez-au-bar-684x392%20%281%29-1.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/479387-shannon-singh-star-ecossaise-amour" title="Shannon Singh, la star écossaise qui fait l’amour 8 fois par jour">Shannon Singh, la star écossaise qui fait l’amour 8 fois par jour</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Shannon Singh, la star écossaise qui fait l’amour 8 fois par jour" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/06/shan.....png" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/479388-assale-tiemoko-bedie-ouattara-gbagbo" title="Assalé Tiémoko à Bédié, Ouattara et Gbagbo: Merci et au revoir !!!">Assalé Tiémoko à Bédié, Ouattara et Gbagbo: Merci et au revoir !!!</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Assalé Tiémoko à Bédié, Ouattara et Gbagbo: Merci et au revoir !!!" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/06/ouattara-bedie-et-gbagbo.jpeg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">12:36</p></div><div class="col-10"><p><a href="/479357-cote-divoire-resultats-cepe-2021" title="Côte d'Ivoire: Les résultats du CEPE 2021 proclamés ce mardi">Côte d'Ivoire: Les résultats du <strong>CEPE 2021</strong> proclamés ce mardi</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:25</p></div><div class="col-10"><p><a href="/479386-camus-mimb-temoignage-enfonce" title="Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce">Camus Mimb dans de beaux draps: Le témoignage qui l'enfonce</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:11</p></div><div class="col-10"><p><a href="/479388-assale-tiemoko-bedie-ouattara-gbagbo" title="Assalé Tiémoko à Bédié, Ouattara et Gbagbo: Merci et au revoir !!!">Assalé Tiémoko à Bédié, Ouattara et Gbagbo: Merci et au revoir !!!</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:22</p></div><div class="col-10"><p><a href="/479387-shannon-singh-star-ecossaise-amour" title="Shannon Singh, la star écossaise qui fait l’amour 8 fois par jour"><strong>Shannon Singh</strong>, la star écossaise qui fait l’amour 8 fois par jour</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:30</p></div><div class="col-10"><p><a href="/479385-titrologie-gbagbo-simone-divorce" title="Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »">Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:57</p></div><div class="col-10"><p><a href="/479384-pdci-espoir-retour-laurent-gbagbo" title="Le PDCI place un grand espoir dans le retour de Laurent Gbagbo">Le <strong>PDCI</strong> place un grand espoir dans le retour de Laurent Gbagbo</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:45</p></div><div class="col-10"><p><a href="/479376-cameroun-musique-manu-dibango" title="Cameroun-Fête de la musique : Manu Dibango ressuscité"><strong>Cameroun</strong>-Fête de la musique : Manu Dibango ressuscité</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:34</p></div><div class="col-10"><p><a href="/479383-coupe-decale-debordo-leekunfa" title="Absent de la scène musicale, ce que prépare Debordo Leekunfa ">Absent de la scène musicale, ce que prépare <strong>Debordo Leekunfa</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:14</p></div><div class="col-10"><p><a href="/479382-riyad-mahrez-et-de-sa-femme-taylor" title="Les Algériens dégoûtés de la vie de Riyad Mahrez et sa femme Taylor">Les Algériens dégoûtés de la vie de <strong>Riyad Mahrez</strong> et sa femme Taylor</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:53</p></div><div class="col-10"><p><a href="/479379-gbagbo-noel-akossi-bendjo-abidjan" title="Côte d’Ivoire: Après Gbagbo, Noël Akossi Bendjo à Abidjan en juillet">Côte d’Ivoire: Après Gbagbo, <strong>Noël Akossi Bendjo</strong> à Abidjan en juillet</a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/479385-titrologie-gbagbo-simone-divorce" title="Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/10/Titrologie%20vendredi%2011%20octobre.png" /></a></div><div class="col-12"><p><a href="/479385-titrologie-gbagbo-simone-divorce" title="Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »">Titrologie : « Gbagbo # Simone, raison d'un divorce annoncé »</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479362-titrologie-fpi-simone-gbagbo-pardon" title="Titrologie: Le FPI veut griller Simone, Gbagbo demande pardon">Titrologie: Le FPI veut griller Simone, Gbagbo demande pardon</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479340-titrologie-residence-simone-gbagbo" title="Titrologie : Un suspect arrêté à la résidence de Simone Gbagbo">Titrologie : Un suspect arrêté à la résidence de Simone Gbagbo</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479322-titrologie-gbagbo-pavillon-ouattara" title="Titrologie: Gbagbo évite le pavillon présidentiel offert par Ouattara">Titrologie: Gbagbo évite le pavillon présidentiel offert par Ouattara</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/479250-bepc-2021-defis-mariatou-kone" title="BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné "><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/06/Mariatou%20Kone%CC%81.jpg" /></a></div><div class="col-12"><p><a href="/479250-bepc-2021-defis-mariatou-kone" title="BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné ">BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479179-terrorisme-fait-france-cote-divoire" title="Terrorisme : Que fait la France en Côte d'Ivoire ? Afrique-sur-7">Terrorisme : Que fait la France en Côte d'Ivoire ? Afrique-sur-7</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479149-retour-gbagbo-cote-divoire-prepare" title="Retour de Gbagbo : Comment la Côte d'Ivoire prépare l'évènement">Retour de Gbagbo : Comment la Côte d'Ivoire prépare l'évènement</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/478792-tentatives-djihadistes-assieger-nord" title="Insistantes tentatives des djihadistes pour assiéger le Nord-ivoirien">Insistantes tentatives des djihadistes pour assiéger le Nord-ivoirien</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png"></a></div><div id="footer_ligne_2"><span class="tous-droits">Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/60d1c1313e8b80.36149895/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
