<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/483144-prix-recor-ouattara-lassina-lass-pr" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Ouattara Lacina ou Lass PR pour les intimes, est certainement le conseiller le plus atypique du chef de l’État Alassane Ouattara. En plus d’être le plus controversé, il est également le plus médiatisé des proches du président ivoirien." /><meta name="news_keywords" content="Alassane Ouattara,Ouattara Lassina,Lass Pr" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/11/IMG-20211128-WA0003.jpg" /><meta property="og:description" content="Ouattara Lacina ou Lass PR pour les intimes, est certainement le conseiller le plus atypique du chef de l’État Alassane Ouattara. En plus d’être le plus controversé, il est également le plus médiatisé des proches du président ivoirien." /><meta property="og:title" content="Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/11/IMG-20211128-WA0003.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"><!-- Commum_page_under_header --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="6244405267"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr",
        "headline": "Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori ",
        "datePublished": "2021-11-28T12:45:00+01:00",
        "dateModified": "2021-11-28T12:59:38+01:00",
        "description": "Ouattara Lacina ou Lass PR pour les intimes, est certainement le conseiller le plus atypique du chef de l’État Alassane Ouattara. En plus d’être le plus controversé, il est également le plus médiatisé des proches du président ivoirien.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/11/IMG-20211128-WA0003.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/483144-prix-recor-ouattara-lassina-lass-pr"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/11/IMG-20211128-WA0003.jpg" alt="Ouattara Lacina ou Lass PR pour les intimes"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1041/mael-espoir">Mael Espoir</a></em></span><br /><small>
             Publi&eacute; le 28 novembre 2021 à 12:45             |
             mis &agrave; jour le 28 novembre 2021 à 12:59             </small></div><div class="article marginBottom30" id="post_content"><p>Ouattara Lacina ou Lass PR pour les intimes, est certainement le conseiller le plus atypique du chef de l’État Alassane Ouattara. En plus d’être le plus controversé, il est également le plus médiatisé des proches du président ivoirien. Lass PR ne laisse personne indifférent.</p><!--sous-intro-desktop--><h2>Prix Recor du Meilleur Artisan de développement en Côte d’Ivoire: Ouattara Lacina, l’homme de l’année 2021</h2><!--FS7-AD--><p>Que ce soit à Korhogo où il est adjoint au maire depuis les dernières élections municipales de 2018 et aujourd’hui député de Korhogo Commune à l’issue des élections législatives du 6 mars 2021, ou encore partout ailleurs en Côte d’Ivoire, Lass PR ne laisse personne indifférent.</p><p>L’ancien chargé de mission à la présidence de la République de Côte d’Ivoire, devenu conseiller technique du président Alassane Ouattara par décret présidentiel en date du 22 janvier 2019, est connu pour être l’un des rares cadres du <a href="http://www.afrique-sur7.fr/483101-alliance-fpi-rhdp-goetzinger-affi">parti présidentiel</a> les plus accessibles et qui se distinguent par leurs actions sociales en faveur non seulement des militants, mais aussi et surtout des populations les plus vulnérables et des grands malades. Sans distinction de religion ni d'ethnie.</p><!--paragraphe-n2/3--><p>C’est cet homme à la générosité débordante, serviteur infatigable du président Alassane Ouattara, qui a été choisi comme l’homme de l’année 2021 par le Jury international de Recor Elohim Group pour son sens du partage, son amour du prochain et son attachement et dévouement à la nation. Le samedi 4 décembre prochain, à 10h, à Ivotel d’Abidjan-Plateau, Ouattara Lacina va recevoir le Prix Recor de l’homme de l’année 2021.</p><p>Mais il ne sera pas seul. Plusieurs autres personnalités se verront, elles aussi, décerner des prix pour leurs contributions inestimables au développement de la Côte d’Ivoire au cours de cette année 2021, chacune dans son domaine.</p><p>Au nombre de 6, il s’agit du ministre du Tourisme et des Loisirs, Siandou Fofana, du directeur général d'Icoma Logistics, Nabil Faraj, du PDG de Sophia Sa, Touré Ahmed Bouah, du PDG d'Univers des EPI, Mohammed Iraqi, du directeur général de la DGAMP, Julien Kouassi, et de l’honorable Dia Houphouët, député de Yopougon.</p><!--paragraphe-n3/3--><p>Recor Elohim Group est une entreprise de communication, d’événementiel et de sondage, qui est attaché aux valeurs d’amour et patriotisme. Soucieux de consolider davantage la cohésion sociale et renforcer ainsi l’unité nationale en vue d’un développement harmonieux des pays africains, Recor Elohim Group organise chaque année une cérémonie pour récompenser les Meilleurs artisans de développement qui se sont distingués par rapport aux indicateurs de performance économique et sociale.</p><p>Cet événement qui est, cette année, à sa 9ème édition consécutive, est dénommé Cérémonie de distinction Recor des Meilleurs artisans de l’émergence de la <a href="http://www.afrique-sur7.fr/483132-cote-divoire-transferement-soul-to-soul">Côte d’Ivoire.</a></p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/483144-prix-recor-ouattara-lassina-lass-pr"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/483144-prix-recor-ouattara-lassina-lass-pr" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/483144-prix-recor-ouattara-lassina-lass-pr" title="Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori ">Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/11/IMG-20211128-WA0003.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Bamako                            </div><a class="titre_article_plus_lus_nom" href="/483145-affaire-air-cote-divoire-bamako-mali" title="Affaire Air Côte d’Ivoire à Bamako: Le Mali présente ses excuses à Ouattara">Affaire Air Côte d’Ivoire à Bamako: Le Mali présente ses excuses à Ouattara</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Affaire Air Côte d’Ivoire à Bamako: Le Mali présente ses excuses à Ouattara" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/11/AF-AF-750x430-1.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/483112-porto-rico-olivia-yace-miss-cote-divoire" title="En séjour à Porto Rico, ce qui arrive à Olivia Yacé, Miss Côte d’Ivoire">En séjour à Porto Rico, ce qui arrive à Olivia Yacé, Miss Côte d’Ivoire</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="En séjour à Porto Rico, ce qui arrive à Olivia Yacé, Miss Côte d’Ivoire" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/11/yace.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/482023-concours-cafop-2022-date-inscriptions" title="Concours CAFOP 2022: Le calendrier des inscriptions, épreuves et résultats ">Concours CAFOP 2022: Le calendrier des inscriptions, épreuves et résultats </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Concours CAFOP 2022: Le calendrier des inscriptions, épreuves et résultats " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/10/cafop-calendrier-concours-2022.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">13:12</p></div><div class="col-10"><p><a href="/483145-affaire-air-cote-divoire-bamako-mali" title="Affaire Air Côte d’Ivoire à Bamako: Le Mali présente ses excuses à Ouattara">Affaire Air Côte d’Ivoire à <strong>Bamako</strong>: Le Mali présente ses excuses à Ouattara</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:08</p></div><div class="col-10"><p><a href="/483142-covid-variant-omicron-afrique-australe" title="Covid-19 - Le variant Omicron se propage, le monde isole l’Afrique australe">Covid-19 - Le <strong>variant Omicron</strong> se propage, le monde isole l’Afrique australe</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:45</p></div><div class="col-10"><p><a href="/483144-prix-recor-ouattara-lassina-lass-pr" title="Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori ">Prix Recor de l’Homme de l’année 2021: Ouattara Lacina (Lass PR) favori </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:10</p></div><div class="col-10"><p><a href="/483140-ismael-siby-marena-gold-mali-abidjan" title="Ismaël Siby (raffinerie d’or Marena Gold Mali) bientôt distingué à Abidjan "><strong>Ismaël Siby</strong> (raffinerie d’or Marena Gold Mali) bientôt distingué à Abidjan </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:55</p></div><div class="col-10"><p><a href="/483138-cpr-etudiante-marie-josee-hermine" title="Bouaké: Propositions après le meurtre de l’étudiante Marie-Josée Hermine"><strong>Bouaké</strong>: Propositions après le meurtre de l’étudiante Marie-Josée Hermine</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:16</p></div><div class="col-10"><p><a href="/483141-fif-eugene-diomande-drogba-sory" title="FIF: Eugène Diomandé explique pourquoi il a quitté Drogba pour Sory ">FIF: Eugène Diomandé explique pourquoi il a quitté Drogba pour Sory </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:00</p></div><div class="col-10"><p><a href="/483136-suicide-lynne-ester-ecoliere-de-9-ans" title="Yopougon: La mort de Lynne Ester, écolière de 9 ans, secoue la toile ">Yopougon: La mort de Lynne Ester, écolière de 9 ans, secoue la toile </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:52</p></div><div class="col-10"><p><a href="/483139-miss-monde-2021-olivia-yace-sondages" title="Concours Miss Monde 2021: Olivia Yacé dans le top 5 des sondages ">Concours Miss Monde 2021: <strong>Olivia Yacé</strong> dans le top 5 des sondages </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:42</p></div><div class="col-10"><p><a href="/483137-rick-ross-hanisa-mobetto-platnumz" title="Rick Ross dans les bras de Hanisa Mobetto, l'ex de Diamond Platnumz">Rick Ross dans les bras de Hanisa Mobetto, l'ex de <strong>Diamond Platnumz</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:06</p></div><div class="col-10"><p><a href="/483135-legalisation-homosexualite-cote-divoire-pdci" title="Légalisation de l'homosexualité en Côte d’Ivoire: Le PDCI sonne l'alerte">Légalisation de l'homosexualité en Côte d’Ivoire: Le PDCI sonne l'alerte</a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/483133-titrologie-soro-abidjan-paris-comploter" title="Titrologie : Soro accuse Abidjan et Paris de comploter contre lui"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : Soro accuse Abidjan et Paris de comploter contre lui" title="Titrologie : Soro accuse Abidjan et Paris de comploter contre lui" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/08/titrologie-titrologie-12432.jpg" /></a></div><div class="col-12"><p><a href="/483133-titrologie-soro-abidjan-paris-comploter" title="Titrologie : Soro accuse Abidjan et Paris de comploter contre lui">Titrologie : Soro accuse Abidjan et Paris de comploter contre lui</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483062-titrologie-tribunal-soro-presenter" title="Titrologie : Convoqué au Tribunal de Paris, Soro refuse de se présenter">Titrologie : Convoqué au Tribunal de Paris, Soro refuse de se présenter</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483039-titrologie-pdci-guikahue-bedie" title="Titrologie: PDCI: Guikahué s'en va, Bédié, Ouattara et Gbagbo se réorganisent">Titrologie: PDCI: Guikahué s'en va, Bédié, Ouattara et Gbagbo se réorganisent</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483003-titrologie-tene-birahima-terroristes" title="Titrologie : Les recettes de Téné Birahima face aux menaces terroristes">Titrologie : Les recettes de Téné Birahima face aux menaces terroristes</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/482623-2025-priere-joel-nguessan-candidats" title="Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats" title="Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/11/Joel%20N%27Guessan%20Jpg.jpg" /></a></div><div class="col-12"><p><a href="/482623-2025-priere-joel-nguessan-candidats" title="Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats">Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482484-nord-interrogatoire-sylvere-kafana" title="Affaire Union Grand Nord : L'interrogatoire de Silvère Konan à Kafana">Affaire Union Grand Nord : L'interrogatoire de Silvère Konan à Kafana</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482208-cote-divoire-ppa-ci-laurent-gbagbo" title="Côte d’Ivoire : Avec le PPA-CI, Laurent Gbagbo, successeur de Ouattara ?">Côte d’Ivoire : Avec le PPA-CI, Laurent Gbagbo, successeur de Ouattara ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482151-fpi-blaise-lasm-changement-lutte" title="FPI : Blaise Lasm appelle à un changement de la lutte ">FPI : Blaise Lasm appelle à un changement de la lutte </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2021 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/61a3781ca38818.52308955/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
