<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/485834-cote-divoire--covid-19-vaccination-ado" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Covid-19 - Au total 101 centres de santé scolaire et universitaire pour adolescents et jeunes, 15 centres médico-sociaux, 120 infirmeries des lycées sont mobilisés pour la vaccination des élèves âgés de 12 à 17 ans, annonce le Ministère de" /><meta name="news_keywords" content="Dr Koffi Aka Charles,Ministre de la Santé,de l’Hygiène publique,Pierre Dimba,Organisation Mondiale de la Santé,Santé en milieu scolaire,CSU,Medico-scolaire,COVID-419,OMS,Adolescents âgés de 12 à 17 ans,PNSSU-SAJ" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/04/vaccination%20covid-19.jpg" /><meta property="og:description" content="Covid-19 - Au total 101 centres de santé scolaire et universitaire pour adolescents et jeunes, 15 centres médico-sociaux, 120 infirmeries des lycées sont mobilisés pour la vaccination des élèves âgés de 12 à 17 ans, annonce le Ministère de" /><meta property="og:title" content="Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/04/vaccination%20covid-19.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado",
        "headline": "Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés ",
        "datePublished": "2022-04-29T17:20:15+02:00",
        "dateModified": "2022-04-29T17:20:15+02:00",
        "description": "Covid-19 - Au total 101 centres de santé scolaire et universitaire pour adolescents et jeunes, 15 centres médico-sociaux, 120 infirmeries des lycées sont mobilisés pour la vaccination des élèves âgés de 12 à 17 ans, annonce le Ministère de",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/04/vaccination%20covid-19.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/485834-cote-divoire--covid-19-vaccination-ado"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/04/vaccination%20covid-19.jpg" alt="Côte d’Ivoire / COVID-19: Lancement de la vaccination des adolescents de 12 à 17 ans"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1051/eugene-sahi">Eugène SAHI</a></em></span><br /><small>
             Publi&eacute; le 29 avril 2022 à 17:20             |
             mis &agrave; jour le 29 avril 2022 à 17:20             </small></div><div class="article marginBottom30" id="post_content"><p>Covid-19 - Au total 101 centres de santé scolaire et universitaire pour adolescents et jeunes, 15 centres médico-sociaux, 120 infirmeries des lycées sont mobilisés pour la vaccination des élèves âgés de 12 à 17 ans, annonce le Ministère de la Santé, de l’Hygiène publique et de la Couverture maladie universelle.</p><!--sous-intro-desktop--><h2>COVID-19: Une campagne de vaccination annoncée dans les ecoles</h2><img alt="" src="/uploads/2021/09/covid-19.jpeg" /><!--FS7-AD--><p>Le directeur de cabinet du ministre de la Santé, de l’Hygiène publique et de la Couverture maladie universelle (MSHP-CMU), Dr Koffi Aka Charles, a annoncé officiellement une campagne de vaccination des adolescents de 12 à 17 ans contre le <a href="https://www.afrique-sur7.ci/485826-swedd-cote-divoire-belmonde-dogo">Covid-19, en milieu scolaire</a>, qui a démarré depuis le 25 avril 2022.</p><p>Lors d’une conférence de presse, mercredi 27 avril 2022 au Plateau, Dr Koffi a souligné que le gouvernement ivoirien s’est engagé à protéger toutes les populations vivant sur son territoire en vaccinant 70% des personnes vivant en Côte d’Ivoire.</p><!--paragraphe-n2/3--><p>Pour ce faire, après avoir ciblé les populations de 18 ans et plus pour la vaccination, le gouvernement de Côte d’Ivoire a décidé d’élargir la cible à vacciner aux adolescents âgés de 12 à 17 ans qu’on retrouve dans les établissements primaires et secondaires, les universités et grandes écoles et en communauté pour les déscolarisés et non scolarisés.</p><p>Le Programme national de santé scolaire et universitaire des adolescents et jeunes (PNSSU-SAJ), en lien avec les régions et districts sanitaires opérationnalisent cette campagne à travers ses services. Sous la responsabilité des directeurs régionaux et directeurs départementaux de santé, les prestataires de santé auront la tâche de vacciner les adolescents dans 101 centres de santé urbains spécialisés en santé scolaire et universitaire-santé adolescents et jeunes, 15 centres médico-sociaux des universités et grandes Ecoles, 120 infirmeries des lycées, collèges et instituts de formation.</p><!--paragraphe-n3/3--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>“Je précise que la vaccination est ouverte à toute la population avec un focus sur les 12-17 ans et les enseignants et autres encadreurs en milieu éducation/formation. Je voudrais rassurer les parents, les élèves et étudiants, que le vaccin Pfizer utilisé est un vaccin sûr, efficace, homologué par l’Organisation Mondiale de la Santé (OMS). Je les invite donc à se faire vacciner pour se protéger et protéger leur entourage. Le MSHP-CMU demande la contribution de tous et de chacun pour le succès de cette campagne”, a conclu le directeur de cabinet.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"><div class="text-center"><div class="aplvideo"><script async id="AV62025815c8364f15e4151928" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=62025815c8364f15e4151928&AV_PUBLISHERID=61fa663c27e14e76451bc8f4"></script></div></div><br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/485834-cote-divoire--covid-19-vaccination-ado"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/485834-cote-divoire--covid-19-vaccination-ado" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/485836-karim-traore-dircab-patrick-achi" title="Côte d'Ivoire: Qui est Karim TRAORÉ, le nouveau Dircab de Patrick Achi">Côte d'Ivoire: Qui est Karim TRAORÉ, le nouveau Dircab de Patrick Achi</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Qui est Karim TRAORÉ, le nouveau Dircab de Patrick Achi" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/04/IMG-20220429-WA0343.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/485815-coco-emilia-tombe-dj-arafat" title="Coco Emilia pleure sur la tombe de Dj Arafat: ''On m’arrachait le cœur''">Coco Emilia pleure sur la tombe de Dj Arafat: ''On m’arrachait le cœur''</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Coco Emilia pleure sur la tombe de Dj Arafat: ''On m’arrachait le cœur''" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/04/20220428_115139.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/485786-armee-de-cote-divoire-recrute" title="Défense: L’Armée de Côte d’Ivoire recrute, les prescriptions ouvertes ">Défense: L’Armée de Côte d’Ivoire recrute, les prescriptions ouvertes </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Défense: L’Armée de Côte d’Ivoire recrute, les prescriptions ouvertes " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/04/3835e4abdaa02c184dc96e08691e7926_XL.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Actualité football                            </div><a class="titre_article_plus_lus_nom" href="/485809-drogba-sponsors-lys-de-sassandra" title="Effet Drogba: Les sponsors se bousculent autour de Lys de Sassandra ">Effet Drogba: Les sponsors se bousculent autour de Lys de Sassandra </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Effet Drogba: Les sponsors se bousculent autour de Lys de Sassandra " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/04/FB_IMG_1651074572556.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">17:46</p></div><div class="col-10"><p><a href="/485836-karim-traore-dircab-patrick-achi" title="Côte d'Ivoire: Qui est Karim TRAORÉ, le nouveau Dircab de Patrick Achi">Côte d'Ivoire: Qui est Karim TRAORÉ, le nouveau Dircab de <strong>Patrick Achi</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">17:21</p></div><div class="col-10"><p><a href="/485833-cote-divoire-audiences-foraines" title="Des audiences foraines lancées pour promouvoir les droits des enfants">Des audiences foraines lancées pour promouvoir les droits des enfants</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">17:20</p></div><div class="col-10"><p><a href="/485834-cote-divoire--covid-19-vaccination-ado" title="Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés ">Côte d’Ivoire / COVID-19: Les adolescents de 12 à 17 ans désormais vaccinés </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">16:46</p></div><div class="col-10"><p><a href="/485835-moura-charnier-gossi-mali-france" title="Massacre à Moura, charnier à Gossi: Qui du Mali et de la France dit vrai ?">Massacre à Moura, charnier à Gossi: Qui du Mali et de la <strong>France</strong> dit vrai ?</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:36</p></div><div class="col-10"><p><a href="/485826-swedd-cote-divoire-belmonde-dogo" title="SWEDD: Belmonde Dogo se félicite de l'engagement des juristes"><strong>SWEDD</strong>: Belmonde Dogo se félicite de l'engagement des juristes</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:34</p></div><div class="col-10"><p><a href="/485832-odd-population-et-societe-civile" title="ODD: La Commission de la population échange avec la société civile">ODD: La Commission de la population échange avec la société civile</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:01</p></div><div class="col-10"><p><a href="/485827-coupures-electricite-cie" title="Coupures d’électricité: Voici comment se faire dédommager par la CIE ">Coupures d’électricité: Voici comment se faire dédommager par la <strong>CIE</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:47</p></div><div class="col-10"><p><a href="/485825-yamoussoukro-pfo-population-sport" title="Yamoussoukro: Comment PFO veut fédérer la population autour du sport "><strong>Yamoussoukro</strong>: Comment PFO veut fédérer la population autour du sport </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:00</p></div><div class="col-10"><p><a href="/485823-agboville-seri-lagotche-mathematique" title="Agboville: Séri Lagotché Christima, Miss Mathématiques avec 17,00/20"><strong>Agboville</strong>: Séri Lagotché Christima, Miss Mathématiques avec 17,00/20</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:38</p></div><div class="col-10"><p><a href="/485824-titrologie-biens-soro-vendus-gbagbo" title="Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter ">Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/485824-titrologie-biens-soro-vendus-gbagbo" title="Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter "><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter " title="Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/04/journaux%282%29%20%281%29-2.jpg" /></a></div><div class="col-12"><p><a href="/485824-titrologie-biens-soro-vendus-gbagbo" title="Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter ">Titrologie: Les biens de Soro vendus aux enchères, Gbagbo fait tout arrêter </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485800-titrologie-mercredi-27-avril-2022" title="Titrologie: Affectations et orientations en 6è et 2nde, nouvelles règles ">Titrologie: Affectations et orientations en 6è et 2nde, nouvelles règles </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485768-titrologie-drogba-secrets-idriss-fif" title="Titrologie: La chute de Drogba livre ses secrets, Idriss président de la FIF ">Titrologie: La chute de Drogba livre ses secrets, Idriss président de la FIF </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485740-titrologie-dessous-tiemoko-meylet" title="Titrologie: Les dessous du choix de Tiémoko Meylet Koné">Titrologie: Les dessous du choix de Tiémoko Meylet Koné</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/485242-ukraine-mali-emmanuel-macron" title="Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron" title="Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/macron.jpeg" /></a></div><div class="col-12"><p><a href="/485242-ukraine-mali-emmanuel-macron" title="Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron">Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485122-crise-en-ukraine-sanctionner-poutine" title="Crise en Ukraine: Sanctionnés, en quoi sont comptables les proches de Poutine?">Crise en Ukraine: Sanctionnés, en quoi sont comptables les proches de Poutine?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485065-michel-gbagbo-victoire-legislatives" title="Un an après, Michel Gbagbo parle de sa victoire aux législatives 2021">Un an après, Michel Gbagbo parle de sa victoire aux législatives 2021</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485056-mali-vie-instauration-embargo" title=" Mali : quelle vie après l’instauration de l’embargo ?"> Mali : quelle vie après l’instauration de l’embargo ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"><ins class="adsbygoogle example_responsive"
style="display:inline-block"
data-full-width-responsive="true"
data-ad-client="ca-pub-3752513821745264"
data-ad-slot="6244405267"></ins></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"><div class="b10 mt1 pad1 fil"><div class="fil-entry"><a href="/439967-maracana-pele-guere-digbeu-franck">Maracana: Duel Pélé Guéré-Digbeu Franck, ce qui va se passer bientôt </a><br /></div><div class="fil-entry"><a href="/442829-gohou-michel-digbeu-cravate-fif">Gohou Michel et Digbeu Cravate dénoncent la marmaille à la FIF</a><br /></div><div class="fil-entry"><a href="/481936-cinema-gohou-michel-akissi-delta">Cinema: Gohou Michel dévoile la face cachée d'Akissi Delta</a><br /></div><div class="fil-entry"><a href="/481973-gohou-michel-charge-mort">Gohou Michel charge les croque-morts: Pour eux, la mort me va bien</a><br /></div><div class="fil-entry"><a href="/485072-fif-martial-gohourou-didier-drogba">Élection à la FIF - Martial Gohourou: Didier Drogba ne pèse rien'' </a><br /></div></div></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li><li><a href="/grille-tarifaire-afrique-sur7">Nos tarifs</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/626c158d937079.96972009/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script><!-- FIN --></body></html>
