<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/486035-haye-charles-ble-goude-resolutions" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Définitivement acquitté par la Cour pénale internationale (CPI), Charles Blé Goudé attend de rentrer en Côte d’Ivoire. Contrairement à son ancien co-détenu Laurent Gbagbo, le fondateur du COJEP (Congrès panafricain pour la justice et" /><meta name="news_keywords" content="Charles Blé Goudé,Passeport de Charles Blé Goudé,La Haye,Gbagbo" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/05/Charles-ble-goude.jpg" /><meta property="og:description" content="Définitivement acquitté par la Cour pénale internationale (CPI), Charles Blé Goudé attend de rentrer en Côte d’Ivoire. Contrairement à son ancien co-détenu Laurent Gbagbo, le fondateur du COJEP (Congrès panafricain pour la justice et" /><meta property="og:title" content="Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/05/Charles-ble-goude.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions",
        "headline": "Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions ",
        "datePublished": "2022-05-13T19:11:30+02:00",
        "dateModified": "2022-05-13T19:11:30+02:00",
        "description": "Définitivement acquitté par la Cour pénale internationale (CPI), Charles Blé Goudé attend de rentrer en Côte d’Ivoire. Contrairement à son ancien co-détenu Laurent Gbagbo, le fondateur du COJEP (Congrès panafricain pour la justice et",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/05/Charles-ble-goude.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/486035-haye-charles-ble-goude-resolutions"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/05/Charles-ble-goude.jpg" alt="Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions "></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1043/k.-richard-kouassi">K. Richard Kouassi</a></em></span><br /><small>
             Publi&eacute; le 13 mai 2022 à 19:11             |
             mis &agrave; jour le 13 mai 2022 à 19:11             </small></div><div class="article marginBottom30" id="post_content"><p>Définitivement acquitté par la Cour pénale internationale (CPI), <strong>Charles Blé Goudé</strong> attend de rentrer en Côte d’Ivoire. Contrairement à son ancien co-détenu Laurent Gbagbo, le fondateur du COJEP (Congrès panafricain pour la justice et l’égalité des peuples) n’a pas encore reçu son passeport des autorités ivoiriennes. Mais l’ex-secrétaire général de la FESCI (Fédération estudiantine et scolaire de Côte d’Ivoire) refuse de se laisser abattre.</p><!--sous-intro-desktop--><h2>Charles Blé Goudé ; "La liberté est un état d’esprit"</h2><!--FS7-AD--><p>Les partisans de Charles Blé Goudé sont impatients d’accueillir leur leader à Abidjan. Jugé pour crimes contre l’humanité, l’ancien ministre de <a href="https://www.afrique-sur7.ci/abidjan-cote-divoire-information-politique">Laurent Gbagbo</a> a été innocenté par les juges de la Cour pénale internationale. Contrairement à son mentor, il demeure toujours à La Haye.</p><p>En novembre 2021, <a href="http://www.afrique-sur7.fr/482585-passeport-ble-goude-conseil-des-ministres">interrogé sur le dossier du passeport</a> de Charles Blé Goude, Amadou Coulibaly, le porte-parole du gouvernement ivoirien, a déclaré que "rien ne bloque" le processus de la délivrance du document au patron du COJEP. Le ministre de la Communication avait aussi laissé entendre que la démarche administrative suivait son cours.</p><!--paragraphe-n2/3--><p>"C’est vrai, parfois l’Administration peut être lente. Mais je sais que d’autres citoyens, quand on va sur les réseaux sociaux, se sont plaints de la lenteur administrative dans la délivrance des passeports. Certains quand ils le peuvent font carrément le voyage avant la date d’expiration parce que c’est plus rapide de le faire ici, mais en étant à l’étranger il y a tout un tas de démarches", avait ajouté Amadou Coulibaly.</p><p>En attendant de rentrer dans son pays, Blé Goudé a pris de nouvelles résolutions. "En ce qui me concerne, améliorer ce qui est bon en moi, changer le mauvais, mais toujours rester moi-même est la démonstration à l'attachement à mes valeurs qui constituent le parapluie qui m'aide à amortir les coups que je reçois des endroits insoupçonnés", a-t-il fait savoir dans une publication.</p><!--paragraphe-n3/3--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>Charles Blé Goudé assure qu’il a décidé d’être libre. Il mentionne également que "la liberté est un état d’esprit".</p><div id="fs7-ad" class="pub" style="overflow:hidden;"><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/486035-haye-charles-ble-goude-resolutions"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/486035-haye-charles-ble-goude-resolutions" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Actualité football                            </div><a class="titre_article_plus_lus_nom" href="/486030-ligue-amateur-yssouf-diabate-drogba" title="FIF - Ligue Amateur: Yssouf Diabaté, l'anti Didier Drogba, déjà contesté ">FIF - Ligue Amateur: Yssouf Diabaté, l'anti Didier Drogba, déjà contesté </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="FIF - Ligue Amateur: Yssouf Diabaté, l'anti Didier Drogba, déjà contesté " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/FB_IMG_1652444383634.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Actualité football                            </div><a class="titre_article_plus_lus_nom" href="/486020-nouveau-selectionneur-elephants" title="Sélectionneur des Éléphants: Idriss Diallo choisit Jean-Louis Gasset et...">Sélectionneur des Éléphants: Idriss Diallo choisit Jean-Louis Gasset et...</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Sélectionneur des Éléphants: Idriss Diallo choisit Jean-Louis Gasset et..." width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/b1571888-848f-4b0d-ba9f-c926f848d4e4.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/485939-dubai-porta-porty-eudoxie-yao-mime" title="Scandale Dubaï porta porty: Eudoxie Yao mime une scène incroyable ">Scandale Dubaï porta porty: Eudoxie Yao mime une scène incroyable </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Scandale Dubaï porta porty: Eudoxie Yao mime une scène incroyable " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/20220509_080357.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Actualité football                            </div><a class="titre_article_plus_lus_nom" href="/485977-kolo-toure-elephants-cote-divoire" title="Éléphants de Côte d’Ivoire: Pourquoi Kolo Touré dit non à la FIF ">Éléphants de Côte d’Ivoire: Pourquoi Kolo Touré dit non à la FIF </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Éléphants de Côte d’Ivoire: Pourquoi Kolo Touré dit non à la FIF " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/FB_IMG_1652220846215.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">19:32</p></div><div class="col-10"><p><a href="/486037-le-pape-francois-visite-canada" title="Le pape François en visite au Canada en juillet, Trudeau reconnaissant ">Le pape François en visite au <strong>Canada</strong> en juillet, Trudeau reconnaissant </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:11</p></div><div class="col-10"><p><a href="/486035-haye-charles-ble-goude-resolutions" title="Bloqué à La Haye, Charles Blé Goudé prend de nouvelles résolutions ">Bloqué à La Haye, <strong>Charles Blé Goudé</strong> prend de nouvelles résolutions </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:04</p></div><div class="col-10"><p><a href="/486034-amadou-soumahoro-inhume-seguela" title="Amadou Soumahoro: L'ultime voyage à Séguéla! Bictogo demande pardon ">Amadou Soumahoro: L'ultime voyage à <strong>Séguéla</strong>! Bictogo demande pardon </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">18:34</p></div><div class="col-10"><p><a href="/486036-diabo-jacques-assahore-reunion-urgence" title="Engin brûlé à Diabo: Acculé, Jacques Assahoré convoque une réunion d'urgence">Engin brûlé à Diabo: Acculé, Jacques Assahoré convoque une réunion d'urgence</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">17:28</p></div><div class="col-10"><p><a href="/486032-terrorisme-en-afrique-conseil-entente" title="Terrorisme en Afrique : Le Conseil de l’Entente inquiet "><strong>Terrorisme en Afrique</strong> : Le Conseil de l’Entente inquiet </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">17:10</p></div><div class="col-10"><p><a href="/486033-mali-penurie-en-carburant-la-guinee" title="Pénurie en Carburant: La Guinée approvisionne le Mali ">Pénurie en Carburant: La <strong>Guinée</strong> approvisionne le Mali </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">16:08</p></div><div class="col-10"><p><a href="/486030-ligue-amateur-yssouf-diabate-drogba" title="FIF - Ligue Amateur: Yssouf Diabaté, l'anti Didier Drogba, déjà contesté ">FIF - Ligue Amateur: <strong>Yssouf Diabaté</strong>, l'anti Didier Drogba, déjà contesté </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">15:41</p></div><div class="col-10"><p><a href="/486029-finale-ligue-champions-caf-ahly" title="Ligue des champions au Maroc: La CAF répond à Al Ahly et accuse ">Ligue des champions au Maroc: La CAF répond à Al Ahly et accuse </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:50</p></div><div class="col-10"><p><a href="/486031-maroc-karboubi-femme-arbitre-finale" title="Maroc: Karboubi, première femme à arbitrer une finale de la Coupe ">Maroc: Karboubi, première femme à arbitrer une finale de la Coupe </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:10</p></div><div class="col-10"><p><a href="/486028-porta-potty-cherte-tall-madina" title="Affaire Porta Potty, cherté de la vie: Tall Madina s'inquiète et dénonce ">Affaire Porta Potty, cherté de la vie: <strong>Tall Madina</strong> s'inquiète et dénonce </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/486022-titrologie-succession-amadou-soumahoro" title="Titrologie: La guerre de succession à Amadou Soumahoro fait rage"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie: La guerre de succession à Amadou Soumahoro fait rage" title="Titrologie: La guerre de succession à Amadou Soumahoro fait rage" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/journaux%282%29%20%281%29-2.jpg" /></a></div><div class="col-12"><p><a href="/486022-titrologie-succession-amadou-soumahoro" title="Titrologie: La guerre de succession à Amadou Soumahoro fait rage">Titrologie: La guerre de succession à Amadou Soumahoro fait rage</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485997-titrologie-alain-richard-donwahi-presse" title="Titrologie: Ouattara blanchit le très contesté Alain-Richard Donwahi">Titrologie: Ouattara blanchit le très contesté Alain-Richard Donwahi</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485979-amadou-soumahoro-titrologoe-11-mai" title="Titrologie: Un honneur refusé à Amadou Soumahoro à l'Assemblée nationale">Titrologie: Un honneur refusé à Amadou Soumahoro à l'Assemblée nationale</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485953-titrologie-gbagbo-menage-ppa-ci" title="Titrologie : Gbagbo fait le grand ménage au PPA-CI">Titrologie : Gbagbo fait le grand ménage au PPA-CI</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/486001-cote-divoire-adama-bictogo-banni" title="Côte d'Ivoire: Adama Bictogo, le banni de la République ?"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Adama Bictogo, le banni de la République ?" title="Côte d'Ivoire: Adama Bictogo, le banni de la République ?" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/05/bictogo.png" /></a></div><div class="col-12"><p><a href="/486001-cote-divoire-adama-bictogo-banni" title="Côte d'Ivoire: Adama Bictogo, le banni de la République ?">Côte d'Ivoire: Adama Bictogo, le banni de la République ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485925-assemblee-nationale-cote-divoire-bictogo" title="Assemblée nationale: Bictogo ou Diawara, visage d'une guerre de succession">Assemblée nationale: Bictogo ou Diawara, visage d'une guerre de succession</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485853-economie-presidents-afrique" title="Économie: Les choix douteux des dirigeants d' Afrique face à la pauvreté">Économie: Les choix douteux des dirigeants d' Afrique face à la pauvreté</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/485242-ukraine-mali-emmanuel-macron" title="Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron">Crises en Ukraine et au Mali: Les contradictions d’Emmanuel Macron</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"><ins class="adsbygoogle example_responsive"
style="display:inline-block"
data-full-width-responsive="true"
data-ad-client="ca-pub-3752513821745264"
data-ad-slot="6244405267"></ins></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li><li><a href="/grille-tarifaire-afrique-sur7">Nos tarifs</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/627ea33a0fe460.99364276/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script><!-- FIN --></body></html>
