<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/488677-rome-port-abidjan-hien-italiens" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Le Premier Ministre ivoirien, Patrick Achi, a inauguré la « Rencontre promotionnelle Italie-Côte d’Ivoire » tenue à Rome le 16 septembre 2022, en présence du Ministre italien des Affaires étrangères et de plusieurs membres du gouvernement" /><meta name="news_keywords" content="Port d'Abidjan,Hien Yacouba Sié,côte d'ivoire,Rome,Alassane Ouattara" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/09/Port-autonome-dAbidjan-1.jpg" /><meta property="og:description" content="Le Premier Ministre ivoirien, Patrick Achi, a inauguré la « Rencontre promotionnelle Italie-Côte d’Ivoire » tenue à Rome le 16 septembre 2022, en présence du Ministre italien des Affaires étrangères et de plusieurs membres du gouvernement" /><meta property="og:title" content="Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/09/Port-autonome-dAbidjan-1.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","e4141e4a3657a9e6"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
</script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens",
        "headline": "Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens ",
        "datePublished": "2022-09-23T14:51:16+02:00",
        "dateModified": "2022-09-23T14:51:16+02:00",
        "description": "Le Premier Ministre ivoirien, Patrick Achi, a inauguré la « Rencontre promotionnelle Italie-Côte d’Ivoire » tenue à Rome le 16 septembre 2022, en présence du Ministre italien des Affaires étrangères et de plusieurs membres du gouvernement",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/09/Port-autonome-dAbidjan-1.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Afrique" href="/afrique" itemprop="item"><span itemprop="name">Afrique</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Finance & Economie" href="/finance-et-economie" itemprop="item"><span itemprop="name">Finance & Economie</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/09/Port-autonome-dAbidjan-1.jpg" alt="Le port d' Abidjan veut devenir le port leader de la côte ouest-africaine et un Hub port de référence sur toute la façade atlantique de l’Afrique"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1045/david-yala">David Yala</a></em></span><br /><small>
             Publi&eacute; le 23 septembre 2022 à 14:51             |
             mis &agrave; jour le 23 septembre 2022 à 14:51             </small></div><div class="article marginBottom30" id="post_content"><p>Le Premier Ministre ivoirien, Patrick Achi, a inauguré la « Rencontre promotionnelle Italie-Côte d’Ivoire » tenue à Rome le 16 septembre 2022, en présence du Ministre italien des Affaires étrangères et de plusieurs membres du gouvernement ivoirien, et clôturée par le Président de la République SEM Alassane Ouattara, cette rencontre était structurée autour de deux sessions thématiques : « Présentation des projets prioritaires du PND 2021-2025 » et « Mécanismes incitatifs offerts aux entreprises ».</p><!--sous-intro-desktop--><h2>Le port d' Abidjan veut devenir le port leader de la côte ouest-africaine et un Hub port de référence sur toute la façade atlantique de l’Afrique</h2><!--FS7-AD--><p>Intervenant au cours de la seconde session thématique, le Directeur général du Port d’Abidjan (PAA), <a href="https://www.afrique-sur7.ci/abidjan-cote-divoire-information-politique">M. Hien Yacouba SIE</a>, a rassuré et encouragé les investisseurs italiens en leur présentant l’état des lieux général du PAA, ainsi que la vision et les atouts de cette société d’Etat. Sur l’état des lieux, M. SIE a rassuré les investisseurs italiens en indiquant que le PAA tourne à plein régime.</p><p>En effet, le PAA a surmonté et digéré la problématique de 2011, qui présentait de sérieuses difficultés entravant l’exploitation : problème de tirant d’eau et de configuration du canal de Vridi qui rendait impossible l’accueil des grands navires ; congestion des aires d’exploitation de manutention ; congestion des voies de circulation et saturation des espaces industriels.</p><p>Aujourd’hui (2022), le PAA se développe en tirant avantage de cette zone portuaire concurrentielle qu’est la façade maritime ouest de l’Afrique. Sur la vision du PAA, le Directeur général a indiqué que son institution a pour ambition de devenir à brève échéance le port leader de la côte ouest-africaine, et un Hub port de référence sur toute la façade atlantique de l’Afrique.</p><p><img alt="" src="/uploads/2022/09/dd159564a24ce9473e6389114eafb033.0.jpg" /></p><!--paragraphe-n2/3--><p>Le Directeur général a aussi rappelé que les atouts pour atteindre cette ambition sont nombreux. En termes d’atouts pays, la CEDEAO est un ensemble de 387 millions d’habitants, avec 120 millions d’habitants constituant l’ensemble de l’Union économique et monétaire ouest-africaine (UEMOA) et utilisant une monnaie unique. La Côte d’Ivoire est la locomotive économique de l’UEMOA, dont elle fournit 40% du PIB.</p><h2>Voir le PAA atteindre ses objectifs et réaliser ses ambitions sont des atouts majeurs</h2><p>Avec une croissance en hausse (de 6 à 10%) de façon permanente la Côte d’Ivoire est la seconde économie la plus dynamique de la sous-région CEDEAO. L’intérêt du gouvernement ivoirien et la volonté politique du Président de la République, Alassane Ouattara, de voir le PAA atteindre ses objectifs et réaliser ses ambitions sont des atouts majeurs.</p><p>Enfin, la position confortable de la <a href="https://www.afrique-sur7.ci/488668-vols-controleurs-aeriens-abidjan">Côte d’Ivoire</a> dans le commerce des matières premières exportables (abondance des produits agricoles, secteur minier et pétrolier en pleine expansion), sont des atouts importants pour le développement de l’activité portuaire. En termes d’atouts port, M. SIE a rappelé que le domaine portuaire couvre 1860 hectares, dont 1000ha de plan d’eau.</p><!--paragraphe-n3/3--><p>Pour le stockage, le PAA dispose de 15 ha d’entrepôts couverts et de 35ha en terre-plein en zone sous douane. Avec un fret équilibré en import et en export, une certification à la norme ISO 9001 version 2008 et une certification au code de sureté ISPS, le PAA dispose de tous les atouts dont les opérateurs économiques maritimes sérieux auraient besoin pour placer leurs investissements.</p><p>Après avoir ainsi rassuré ses interlocuteurs sur la bonne santé économique et sécuritaire ainsi que sur la vision stratégique maîtrisée du PAA, M. SIE a conclu son propos en ces termes : « Je voudrais dire à tous les chefs d’entreprises italiennes ici présents qui voudraient investir en Côte d’Ivoire que nous les attendons ».</p><p>Source Sercom PAA</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                + Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="https://www.afrique-sur7.ci/488677-rome-port-abidjan-hien-italiens" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/488675-cote-divoire-jonathan-morrison-menace" title="Côte d'Ivoire: Jonathan Morrison dans de beaux draps, son tournoi menacé ">Côte d'Ivoire: Jonathan Morrison dans de beaux draps, son tournoi menacé </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Jonathan Morrison dans de beaux draps, son tournoi menacé " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/09/FB_IMG_1663934436043.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/488618-cote-divoire-teeyah-rti-nci" title="Côte d'Ivoire: Voici pourquoi Teeyah a quitté la RTI pour NCI">Côte d'Ivoire: Voici pourquoi Teeyah a quitté la RTI pour NCI</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Voici pourquoi Teeyah a quitté la RTI pour NCI" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/09/teeyah.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/488650-cote-divoire-jonathan-deborah-blaka" title="Côte d'Ivoire: Quelque chose s’est passé entre Jonathan Morrison et Deborah Blaka">Côte d'Ivoire: Quelque chose s’est passé entre Jonathan Morrison et Deborah Blaka</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Quelque chose s’est passé entre Jonathan Morrison et Deborah Blaka" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/09/Jomo%20et%20Debo.png" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/488617-cote-divoire-resultats-concours-ens" title="Côte d'Ivoire: Voici la vérité sur les résultats du concours de l' ENS">Côte d'Ivoire: Voici la vérité sur les résultats du concours de l' ENS</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Voici la vérité sur les résultats du concours de l' ENS" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/09/ens1.jpeg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><p>Dans l'affaire "Dubaï Porta Porty",&nbsp;<a href="https://www.afrique-sur7.ci/485882-dubai-porta-porty-eudoxie-yao">Eudoxie Yao</a>&nbsp;tente de se disculper...</p></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">14:51</p></div><div class="col-10"><p><a href="/488677-rome-port-abidjan-hien-italiens" title="Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens ">Compétitivité du Port d' Abidjan: Hien SIE rassure les investisseurs italiens </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:34</p></div><div class="col-10"><p><a href="/488676-cote-divoire-militaires-cedeao-mali" title="Côte d'Ivoire-Affaire 46 militaires : La CEDEAO dénonce le chantage du Mali">Côte d'Ivoire-Affaire 46 militaires : La <strong>CEDEAO</strong> dénonce le chantage du Mali</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:33</p></div><div class="col-10"><p><a href="/488675-cote-divoire-jonathan-morrison-menace" title="Côte d'Ivoire: Jonathan Morrison dans de beaux draps, son tournoi menacé ">Côte d'Ivoire: <strong>Jonathan Morrison</strong> dans de beaux draps, son tournoi menacé </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:43</p></div><div class="col-10"><p><a href="/488673-cedeao-sanctions-guinee" title="La CEDEAO annonce des sanctions graduelles contre la Guinée ">La CEDEAO annonce des sanctions graduelles contre la <strong>Guinée</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:19</p></div><div class="col-10"><p><a href="/488668-vols-controleurs-aeriens-abidjan" title="Le trafic aérien paralysé à l' aéroport d' Abidjan et dans la sous-région">Le <strong>trafic aérien</strong> paralysé à l' aéroport d' Abidjan et dans la sous-région</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:32</p></div><div class="col-10"><p><a href="/488670-cote-divoire-guillaume-soro-soroistes" title="Côte d'Ivoire : Guillaume Soro lance la fusion des mouvements soroistes ">Côte d'Ivoire : <strong>Guillaume Soro</strong> lance la fusion des mouvements soroistes </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:23</p></div><div class="col-10"><p><a href="/488667-serge-aurier-marabout-paul-pogba" title="Mathias Pogba: ''Serge Aurier a recommandé un marabout à Paul Pogba">Mathias Pogba: ''<strong>Serge Aurier</strong> a recommandé un marabout à Paul Pogba</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:59</p></div><div class="col-10"><p><a href="/488669-cote-divoire-cndh-commissions-regionales" title="Côte d'Ivoire: Le CNDH renforce les capacités de ses commissions régionales ">Côte d'Ivoire: Le <strong>CNDH</strong> renforce les capacités de ses commissions régionales </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:20</p></div><div class="col-10"><p><a href="/488666-guinee-amara-umaro-sissoco-embalo" title="Guinée : Le colonel Amara en colère contre Umaro Sissoco Embalo"><strong>Guinée</strong> : Le colonel Amara en colère contre Umaro Sissoco Embalo</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:16</p></div><div class="col-10"><p><a href="/488665-francis-mvemba-life-tv-coco-emilia" title="Francis Mvemba à Life Tv - Coco Emilia s'en moque: Le cachet est nul ">Francis Mvemba à Life Tv - <strong>Coco Emilia</strong> s'en moque: Le cachet est nul </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/488663-cote-divoire-titrologie-onu-assimi-goita" title="Côte d'Ivoire - Titrologie : L'ONU prend les choses en main, pression sur Assimi GOÏTA "><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire - Titrologie : L'ONU prend les choses en main, pression sur Assimi GOÏTA " title="Côte d'Ivoire - Titrologie : L'ONU prend les choses en main, pression sur Assimi GOÏTA " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/09/sipa_ap21813141_000013-592x296-4.jpg" /></a></div><div class="col-12"><p><a href="/488663-cote-divoire-titrologie-onu-assimi-goita" title="Côte d'Ivoire - Titrologie : L'ONU prend les choses en main, pression sur Assimi GOÏTA ">Côte d'Ivoire - Titrologie : L'ONU prend les choses en main, pression sur Assimi GOÏTA </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/488647-cote-divoire-titrologie-jeudi" title="Titrologie Côte d'Ivoire: Depuis l'ONU, Ouattara rappelle l'essentiel pour le Mali">Titrologie Côte d'Ivoire: Depuis l'ONU, Ouattara rappelle l'essentiel pour le Mali</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/488619-cote-divoire-cedeao-ouattara" title="Côte d'Ivoire Titrologie: La Cedeao et Ouattara font pression sur Assimi Goïta">Côte d'Ivoire Titrologie: La Cedeao et Ouattara font pression sur Assimi Goïta</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/488600-titrologie-deviennent-acteurs-septembre" title="Titrologie : Ce que deviennent les acteurs du 19 septembre 2002">Titrologie : Ce que deviennent les acteurs du 19 septembre 2002</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/487827-grace-amnistie-quelles-differences" title="Justice et politique: Grâce et Amnistie, quelle différence?"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Justice et politique: Grâce et Amnistie, quelle différence?" title="Justice et politique: Grâce et Amnistie, quelle différence?" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/08/58668985_303-1.jpg" /></a></div><div class="col-12"><p><a href="/487827-grace-amnistie-quelles-differences" title="Justice et politique: Grâce et Amnistie, quelle différence?">Justice et politique: Grâce et Amnistie, quelle différence?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/487533-cameroun-emmanuel-macron" title="Cameroun: Comment Emmanuel Macron s'est couvert de ridicule ">Cameroun: Comment Emmanuel Macron s'est couvert de ridicule </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/486720-guerre-ukraine-russie-france-face" title="Guerre Ukraine-Russie: Comment la France veut sauver la face">Guerre Ukraine-Russie: Comment la France veut sauver la face</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/486325-emplois-soft-skills-etudiants" title="Emploi : Comment valoriser les soft skills sur un CV ?">Emploi : Comment valoriser les soft skills sur un CV ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><style>
#logo_awards{
	margin:15px auto 0 auto;
}
@media only screen and (min-width: 768px) {
	#footer_ligne_2{
		position:relative;max-width:768px;margin:0 auto;text-align:center;
	}
	#logo_awards{
		position:absolute;top:-130px;right:0;
	}
}
</style><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
				   <div id="logo_awards"><a href="https://awards.pnci.ci/" target="_blank" rel="nofollow"><img src="/templates.as7/desktop/images/awards_pnci.png" width="108" height="150"></a></div></div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li><li><a href="/grille-tarifaire-afrique-sur7">Nos tarifs</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/632dad04eea963.38454581/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script><!-- FIN --></body></html>
