<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/484575-nyamsi-guillaume-soro-assimi-goita" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Franklin Nyamsi a été reçu en audience par Assimi Goïta le mardi 8 février 2022. L'écrivain camerounais était porteur d'un message de Guillaume Soro pour le chef de la transition malienne." /><meta name="news_keywords" content="Guillaume Soro,Franklin Nyamsi,GPS,mali,Assimi Goita,Laurent Gbagbo" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/02/assimi-goita.jpeg" /><meta property="og:description" content="Franklin Nyamsi a été reçu en audience par Assimi Goïta le mardi 8 février 2022. L'écrivain camerounais était porteur d'un message de Guillaume Soro pour le chef de la transition malienne." /><meta property="og:title" content="Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/02/assimi-goita.jpeg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"><!-- Commum_page_under_header --><ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="6244405267"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita",
        "headline": "Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta",
        "datePublished": "2022-02-09T10:22:12+01:00",
        "dateModified": "2022-02-09T10:22:12+01:00",
        "description": "Franklin Nyamsi a été reçu en audience par Assimi Goïta le mardi 8 février 2022. L'écrivain camerounais était porteur d'un message de Guillaume Soro pour le chef de la transition malienne.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/02/assimi-goita.jpeg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/484575-nyamsi-guillaume-soro-assimi-goita"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/02/assimi-goita.jpeg" alt="Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1043/k.-richard-kouassi">K. Richard Kouassi</a></em></span><br /><small>
             Publi&eacute; le 09 février 2022 à 10:22             |
             mis &agrave; jour le 09 février 2022 à 10:22             </small></div><div class="article marginBottom30" id="post_content"><p>Franklin Nyamsi a été reçu en audience par Assimi Goïta le mardi 8 février 2022. L'écrivain camerounais était porteur d'un message de Guillaume Soro pour le chef de la transition malienne.</p><!--sous-intro-desktop--><h2>Guillaume Soro dépêche Franklin Nyasmi auprès d'Assimi Goïta</h2><!--FS7-AD--><p>L'information a été rendue publique par Franklin Nyamsi à travers une publication sur son compte Twitter. En effet, le conseiller spécial de Guillaume Soro a séjourné au Mali où il a échangé avec Assimi Goïta le mardi 8 février 2022. "Reçu ce 8 février 2022 à Bamako par son excellence <a href="http://www.afrique-sur7.fr/484412-mali-assimi-goita-ambassadeur-france">le colonel Assimi Goïta</a>, président de la transition, chef de l’état du Mali. Lui ai porté un message d’amitié de son frère le président Guillaume Soro et toute l’affection de l’Afrique des libertés", a soutenu le professeur agrégé en philosophie.</p><!--paragraphe-n2/3--><p>Franklin Nyamsi a également été reçu en audience par le colonel Modibo Koné, le ministre en charge de la délégation générale de la Sécurité nationale de la République du Mali. "J’ai passé une excellente après-midi avec un frère et camarade de génération (...) C’est toujours un bonheur de rencontrer des hommes d’engagement et de dévouement au service du peuple souverain africain du Mali", a déclaré l'émissaire de Guillaume Soro.</p><p>Au lendemain du coup d'État contre Bah Ndaw, la CEDEAO (Communauté économique des États de l'Afrique de l'Ouest) a pris des sanctions contre le Mali. Guillaume Soro n'a pas hésité à appeler l'organisation sous-régionale à "renouer le fil du dialogue" avec les nouvelles autorités maliennes. ""Lesdites sanctions nous apparaissent extrêmement sévères, voire disproportionnées. Avec une célérité inhabituelle, elles ont failli faire l’objet d’une résolution onusienne pour en accentuer le caractère particulièrement coercitif", a fait remarquer le patron du GPS (Générations des peuples souverains).</p><!--paragraphe-n3/3--><p>L'ancien président de l'Assemblée nationale, qui a dirigé la rébellion de 2002 contre<a href="https://www.afrique-sur7.ci/abidjan-cote-divoire-information-politique"> Laurent Gbagbo</a>, a aussi invité les autorités de la transition "à ne point céder à la tentation de la rupture du dialogue et à adopter une position conciliante, en dépit des tensions et autres pressions de tous ordres, pour aboutir à un compromis dynamique".</p><div id="fs7-ad" class="pub" style="overflow:hidden;"><div class="aplvideo"><script async id="AV62025815c8364f15e4151928" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=62025815c8364f15e4151928&AV_PUBLISHERID=61fa663c27e14e76451bc8f4"></script></div></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/484575-nyamsi-guillaume-soro-assimi-goita"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/484575-nyamsi-guillaume-soro-assimi-goita" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/484567-ble-goude-arsene-touho-gbagbo" title="Affaire Charles Blé Goudé: Arsène Touho démonte Laurent Gbagbo">Affaire Charles Blé Goudé: Arsène Touho démonte Laurent Gbagbo</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Affaire Charles Blé Goudé: Arsène Touho démonte Laurent Gbagbo" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/02/gbagbo-1.jpeg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Actualité football                            </div><a class="titre_article_plus_lus_nom" href="/484572-classement-fifa-2022-top-10-zone-afrique" title="Classement FIFA 2022 après la CAN : Le Top 10 de la zone Afrique">Classement FIFA 2022 après la CAN : Le Top 10 de la zone Afrique</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Classement FIFA 2022 après la CAN : Le Top 10 de la zone Afrique" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/02/Classement-FIFA-Post-CAN-2022.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/484575-nyamsi-guillaume-soro-assimi-goita" title="Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta">Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/02/assimi-goita.jpeg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/484571-concert-de-kerozen-au-cameroun-annule" title=" Emma Dobré Prod: Le concert de Kerozen dj au Cameroun annulé"> Emma Dobré Prod: Le concert de Kerozen dj au Cameroun annulé</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt=" Emma Dobré Prod: Le concert de Kerozen dj au Cameroun annulé" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/08/kerozen%20et%20emma%20dobre.png" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">11:30</p></div><div class="col-10"><p><a href="/484579-cote-divoire-secrets-etat-major-francais" title="Côte d'Ivoire: Les secrets de la visite du Chef d’Etat-Major français">Côte d'Ivoire: Les secrets de la visite du Chef d’Etat-Major français</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:22</p></div><div class="col-10"><p><a href="/484575-nyamsi-guillaume-soro-assimi-goita" title="Franklin Nyamsi apporte un message de Guillaume Soro à Assimi Goïta">Franklin Nyamsi apporte un message de <strong>Guillaume Soro</strong> à Assimi Goïta</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:01</p></div><div class="col-10"><p><a href="/484573-tasha-smith-craque-pour-fally-ipupa" title="Tasha Smith, actrice américaine, craque pour Fally Ipupa: Je t'aime"><strong>Tasha Smith</strong>, actrice américaine, craque pour Fally Ipupa: Je t'aime</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">08:40</p></div><div class="col-10"><p><a href="/484574-titrologie-gbagbo-et-ble-goude-et-la-cpi" title="Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé">Titrologie: Gbagbo n’a plus envie d’entendre parler de <strong>Blé Goudé</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">22:54</p></div><div class="col-10"><p><a href="/484571-concert-de-kerozen-au-cameroun-annule" title=" Emma Dobré Prod: Le concert de Kerozen dj au Cameroun annulé"> Emma Dobré Prod: Le <strong>concert</strong> de Kerozen dj au Cameroun annulé</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">22:30</p></div><div class="col-10"><p><a href="/484572-classement-fifa-2022-top-10-zone-afrique" title="Classement FIFA 2022 après la CAN : Le Top 10 de la zone Afrique">Classement <strong>FIFA</strong> 2022 après la CAN : Le Top 10 de la zone Afrique</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:52</p></div><div class="col-10"><p><a href="/484570-transports-amadou-kone-reformes" title="Transports: Amadou Koné va faire le grand déballage sur les réformes ">Transports: <strong>Amadou Koné</strong> va faire le grand déballage sur les réformes </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">18:52</p></div><div class="col-10"><p><a href="/484569-grand-bassam-camion-gaz-feu" title="Grand-Bassam : Un camion transportant du gaz prend feu"><strong>Grand-Bassam</strong> : Un camion transportant du gaz prend feu</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">18:39</p></div><div class="col-10"><p><a href="/484562-can-2023-cote-divoire-fernand-dedeh" title="CAN 2023: La Côte d'Ivoire fait déjà douter, Fernand Dedeh alerte"><strong>CAN 2023</strong>: La Côte d'Ivoire fait déjà douter, Fernand Dedeh alerte</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">17:53</p></div><div class="col-10"><p><a href="/484567-ble-goude-arsene-touho-gbagbo" title="Affaire Charles Blé Goudé: Arsène Touho démonte Laurent Gbagbo">Affaire <strong>Charles Blé Goudé</strong>: Arsène Touho démonte Laurent Gbagbo</a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/484574-titrologie-gbagbo-et-ble-goude-et-la-cpi" title="Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé" title="Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/02/titrologie.jpg" /></a></div><div class="col-12"><p><a href="/484574-titrologie-gbagbo-et-ble-goude-et-la-cpi" title="Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé">Titrologie: Gbagbo n’a plus envie d’entendre parler de Blé Goudé</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484557-titrologie-gbagbo-troubles" title="Titrologie : Gbagbo veut-il encore créer des troubles ?">Titrologie : Gbagbo veut-il encore créer des troubles ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484529-titrologie-gbagbo-mama-senegal-can" title="Titrologie: Gbagbo trahit un secret à Mama, le Sénégal remporte la CAN 2021">Titrologie: Gbagbo trahit un secret à Mama, le Sénégal remporte la CAN 2021</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484509-titrologie-bacongo-regne-ouattara" title="Titrologie : Bacongo pour un règne sans limite de Ouattara">Titrologie : Bacongo pour un règne sans limite de Ouattara</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/484424-jacques-attali-abidjan-patrick-achi" title="Jacques Attali à la Primature: Qu’est-ce qui fait courir Patrick Achi ??"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Jacques Attali à la Primature: Qu’est-ce qui fait courir Patrick Achi ??" title="Jacques Attali à la Primature: Qu’est-ce qui fait courir Patrick Achi ??" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/02/patrick-achi-jacques-attali.jpg" /></a></div><div class="col-12"><p><a href="/484424-jacques-attali-abidjan-patrick-achi" title="Jacques Attali à la Primature: Qu’est-ce qui fait courir Patrick Achi ??">Jacques Attali à la Primature: Qu’est-ce qui fait courir Patrick Achi ??</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484270-burkina-faso-paul-henri-sandaogo-damiba-roche-kabore" title="Officiel Burkina Faso : Paul-Henri Sandaogo DAMIBA renverse Roch Kaboré !">Officiel Burkina Faso : Paul-Henri Sandaogo DAMIBA renverse Roch Kaboré !</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483887-nouvel-an-simone-ehivet-soro" title="Vœux de Nouvel an : Simone Ehivet plaide pour Soro et Blé Goudé">Vœux de Nouvel an : Simone Ehivet plaide pour Soro et Blé Goudé</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483672-business-chocolat-planteurs-de-cacao" title="Business du cacao : comment la Côte d'Ivoire peut capter 20 MDS $">Business du cacao : comment la Côte d'Ivoire peut capter 20 MDS $</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/6203992e98ef96.58730984/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script><!-- Script Adrenalead --><script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","bd4b76048dc71553"]);
_nAdzq.push(["setPk","BP9inaywjW7Hu6QDTnYqMq5-qz-W15MYDw06wTw7dj-ndDkswJs-6VAgHfb4jE3Bj1xknLfhlGwonumiPeMs9PY"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
 window.tpl_text1="Soyez notifié.e de nos actualités et offres partenaires en temps réel";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#ff6300";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo="https://statics.pushaddict.com/images/1057/imageDesktop_31103220989792457_téléchargement.jfif";
 window.tpl_textMobile="Soyez notifié.e de nos actualités et offres partenaires en temps réel";
 window.tpl_logoMobile="";
</script><!-- FIN --></body></html>
