<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Côte d'Ivoire: Arnaud Pourredon, l'étudiant en guerre contre les faux médicaments</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="A 27 ans, longtemps fasciné par le métier d’urgentiste, Arnaud Pourredon a trouvé une autre façon de sauver des vies. En Côte d‘Ivoire, sur les marchés de la ville d’Abidjan, Arnaud fait la chasse aux faux médicaments." /><meta name="news_keywords" content="Arnaud Pourredon,Santé,Médicaments,faux médicaments,DPSD,Envoyé spécial,Abidjan,côte d'ivoire,contrefacon" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/11/Arnaud%20Pourredon.jpg" /><meta property="og:description" content="A 27 ans, longtemps fasciné par le métier d’urgentiste, Arnaud Pourredon a trouvé une autre façon de sauver des vies. En Côte d‘Ivoire, sur les marchés de la ville d’Abidjan, Arnaud fait la chasse aux faux médicaments." /><meta property="og:title" content="Côte d'Ivoire: Arnaud Pourredon, l'étudiant en guerre contre les faux médicaments" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/11/Arnaud%20Pourredon.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments",
        "headline": "Côte d'Ivoire: Arnaud Pourredon, l'étudiant en guerre contre les faux médicaments",
        "datePublished": "2022-11-25T12:55:59+01:00",
        "dateModified": "2022-11-25T12:55:59+01:00",
        "description": "A 27 ans, longtemps fasciné par le métier d’urgentiste, Arnaud Pourredon a trouvé une autre façon de sauver des vies. En Côte d‘Ivoire, sur les marchés de la ville d’Abidjan, Arnaud fait la chasse aux faux médicaments.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/11/Arnaud%20Pourredon.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Côte d'Ivoire: Arnaud Pourredon, l'étudiant en guerre contre les faux médicaments</h1><p class="sous_titre text-center marginBottom30">
            Arnaud Pourredon: sa méthode pour traquer les faux médicaments        </p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/11/Arnaud%20Pourredon.jpg" alt="Lutte contre la propagande des faux médicaments: Ce qui a motivé Arnaud Pourredon 
"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1032/team-afrique-sur-7">Team Afrique Sur 7</a></em></span><br /><small>
             Publi&eacute; le 25 novembre 2022 à 12:55             |
             mis &agrave; jour le 25 novembre 2022 à 12:55             </small></div><div class="article marginBottom30" id="post_content"><p>A 27 ans, longtemps fasciné par le métier d’urgentiste, Arnaud Pourredon a trouvé une autre façon de sauver des vies. En Côte d‘Ivoire, sur les marchés de la ville d’Abidjan, Arnaud fait la chasse aux faux médicaments.</p><!--sous-intro-desktop--><h2>Lutte contre la propagande des faux médicaments: Ce qui a motivé Arnaud Pourredon</h2><!--FS7-AD--><p>Considérés comme un fléau majeur sur les marchés en Afrique, les faux médicaments sont à la base d’un fort taux de mortalité. Notamment en Gambie où des sirops pour la toux sont contaminés, l’on dénote une dizaine de petits Gambiens morts pour la cause. Dans un extrait d'"Envoyé spécial", Arnaud Pourredon raconte comment il a eu le déclic, « J'ai toujours eu envie de faire des études de médecine, je me voyais urgentiste, c'est un métier que je trouvais assez fascinant », a-t-il confié. Le jeune Béarnais (Ndlr. Parler du Béarn, ancienne province française), après son enfance passée dans sa province, entame un cursus à la fac de médecine de Bordeaux.</p><p>Plus tard, lors d'un voyage humanitaire, Arnaud pris conscience de quitter une voie qu'il pensait toute tracée, à cause de sa rencontre avec les faux médicaments. « Pendant mon parcours universitaire, je me retrouve au <a href="https://www.afrique-sur7.ci/489642-nathalie-yamb-armee-francaise">Népal</a>, c'est là où, pour la première fois, je tenais entre mes mains des faux médicaments », dit-il. Pour l'étudiant, pas question de laisser passer cette absurdit. « Des patients se retrouvent sous dialyse parce que les faux médicaments ont détruit leur système rénal », dénonce-t-il, puis d’ajouter: « voir des enfants mourir avec les parents à côté, impuissants à payer leurs médicaments », anéantit l’étudiant. « Ça m'a révolté de voir que, dans l'impunité la plus totale, des trafiquants de faux médicaments puissent tuer des gens pour de l'argent, alors que le reste du monde l'ignore », relate-t-il.</p><!--paragraphe-n2/3--><h2>Le combat d' Arnaud Pourredon contre les faux médicaments sur les marchés d’Abidjan</h2><p>Dans le reportage, Arnaud, en quatrième année de médecine, décide d’interrompre ses études et s'installer en Côte d'Ivoire pour y lutter contre le trafic des faux médicaments. Majoritairement vendus dans les rues de la capitale économique, certains faux médicaments font des ravages. Depuis maintenant cinq ans, le jeune étudiant travaille avec les agents ivoiriens de la Direction de la police des stupéfiants et des drogues (DPSD). Dans l’extrait du reportage « envoyé spécial » paru le 24 novembre 2022, Arnaud Pourredon accompagne le commissaire de la <a href="https://www.afrique-sur7.ci/489536-akaa-2022-art-contemporain-africain-paris">DPSD</a> lors d'une descente sur un marché du quartier populaire d'Abobo, commune située au nord d'Abidjan.</p><p>A l’arrière d’une boutique où grouillent rats et cafards, Arnaud et le commissaire découvrent des stocks entiers de médicaments de contrefaçon ou périmés. Automatiquement, ils les saisissent pour des analyses. Le stock comprend des sirops contre la toux, « ces mêmes sirops qui ont tué il y a quelques dizaines de jours des dizaines d'enfants en Gambie », s'exclame le jeune Béarnais. Avant de continuer: « quand je vois ces médicaments qui sont très dangereux, c'est toujours une satisfaction personnelle que j'ai de les retirer du marché, parce que ce sont des vies que je sauve », a-t-il terminé.</p><!--paragraphe-n3/3--><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><p>Pour rappel, cette traque d’Arnaud Pourredon intervient 10 jours après l’adoption de cinq projets de loi de la chambre des sénateurs, autorisant ainsi le président de la République à ratifier un protocole et quatre conventions sur la question de la contrefaçon des produits médicaux. La lutte contre le fléau de la contrefaçon des médicaments est loin de prendre fin.</p><p>Bekanty N’ko www.afrique-sur7.ci</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><hr /><div><div id="fb_show_comments" data-function="launch_fb_comments" class="lazy" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                + Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments"></span></div><script>
                function launch_fb_comments() {
                    (function(i,s,o,g,r,a,m){a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v10.0');
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                }
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {launch_fb_comments()})
            </script><div class="fb-comments" data-href="https://www.afrique-sur7.ci/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Media                            </div><a class="titre_article_plus_lus_nom" href="/489945-affaire-rti-mariam-coulibaly-crache-ses-verites-a-fabrice-sawegnon" title="Affaire RTI: Mariam Coulibaly crache ses vérités à Fabrice Sawegnon">Affaire RTI: Mariam Coulibaly crache ses vérités à Fabrice Sawegnon</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Affaire RTI: Mariam Coulibaly crache ses vérités à Fabrice Sawegnon" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/11/WhatsApp%20Image%202022-11-24%20at%2015.51.32.jpeg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Faits Divers                            </div><a class="titre_article_plus_lus_nom" href="/489928-lalla-diakite-ex-epouse-de-drogba-perd-132-millions-fcfa-ce-qui-sest-passe" title="Lalla Diakité, ex-épouse de Drogba, perd 132 millions FCFA: Ce qui s'est passé ">Lalla Diakité, ex-épouse de Drogba, perd 132 millions FCFA: Ce qui s'est passé </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Lalla Diakité, ex-épouse de Drogba, perd 132 millions FCFA: Ce qui s'est passé " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/11/FB_IMG_1669268998758.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/489901-du-nouveau-dans-laffaire-tenor-eunice-zunon-ce-qui-sest-encore-passe" title="Du nouveau dans l'affaire Tenor - Eunice Zunon, ce qui s'est encore passé ">Du nouveau dans l'affaire Tenor - Eunice Zunon, ce qui s'est encore passé </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Du nouveau dans l'affaire Tenor - Eunice Zunon, ce qui s'est encore passé " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/11/20221123_075749.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/489913-cote-divoire-qui-en-veut-a-kerozen-son-concert-au-bataclan-boycotte" title="Côte d'Ivoire: Qui en veut à Kerozen ? Son concert au Bataclan boycotté">Côte d'Ivoire: Qui en veut à Kerozen ? Son concert au Bataclan boycotté</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Qui en veut à Kerozen ? Son concert au Bataclan boycotté" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/11/kerozen.png" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">13:10</p></div><div class="col-10"><p><a href="/489966-burkina-faso-90-000-personnes-inscrites-pour-lutter-contre-les-djihadistes" title="Burkina Faso : 90 000 personnes inscrites pour lutter contre les djihadistes">Burkina Faso : 90 000 personnes inscrites pour lutter contre les <strong>djihadistes</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:55</p></div><div class="col-10"><p><a href="/489964-cote-divoire-arnaud-pourredon-letudiant-en-guerre-contre-les-faux-medicaments" title="Côte d'Ivoire: Arnaud Pourredon, l'étudiant en guerre contre les faux médicaments">Côte d'Ivoire: <strong>Arnaud Pourredon</strong>, l'étudiant en guerre contre les faux médicaments</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:36</p></div><div class="col-10"><p><a href="/489965-cote-divoire-les-entreprises-publiques-face-a-la-concurrence-le-cas-de-la-rti-et-de-la-sotra-analyse" title="Côte d'Ivoire - Les entreprises publiques face à la concurrence: Le cas de la RTI et de la SOTRA (Analyse)">Côte d'Ivoire - Les entreprises publiques face à la concurrence: Le cas de la <strong>RTI</strong> et de la SOTRA (Analyse)</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:58</p></div><div class="col-10"><p><a href="/489957-cote-divoire-titrologie-ble-goude-arrive-dosso-charles-rodel-se-braque-contre-gbagbo" title="Côte d'Ivoire - Titrologie: Blé Goudé arrive, Dosso Charles Rodel se braque contre Gbagbo">Côte d'Ivoire - Titrologie: Blé Goudé arrive, Dosso Charles Rodel se braque contre Gbagbo</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:56</p></div><div class="col-10"><p><a href="/489960-mondial-2022-une-bagarre-evitee-entre-supporters-argentins-et-mexicains" title="Mondial 2022 : Une bagarre éclate entre supporters argentins et mexicains"><strong>Mondial 2022</strong> : Une bagarre éclate entre supporters argentins et mexicains</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:50</p></div><div class="col-10"><p><a href="/489943-francis-ngannou-coupe-monde-cameroun" title="Mondial 2022: Francis Ngannou reste confiant pour le Cameroun">Mondial 2022: <strong>Francis Ngannou</strong> reste confiant pour le Cameroun</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:46</p></div><div class="col-10"><p><a href="/489961-cote-divoire-la-celiope-se-rapproche-des-operateurs-economiques-de-lagneby-tiassa" title="Côte d'Ivoire: La CELIOPE se rapproche des opérateurs économiques de l'Agnéby-Tiassa">Côte d'Ivoire: La <strong>CELIOPE</strong> se rapproche des opérateurs économiques de l'Agnéby-Tiassa</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:26</p></div><div class="col-10"><p><a href="/489959-academie-de-la-mer-arstm-abidjan-lismi-met-27-diplomes-en-dsamo-sur-le-marche" title="Académie de la Mer (ARSTM – Abidjan): L'ISMI met 27 diplômés en DSAMO sur le marché">Académie de la Mer (ARSTM – Abidjan): L'ISMI met 27 diplômés en <strong>DSAMO</strong> sur le marché</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:15</p></div><div class="col-10"><p><a href="/489958-cote-divoire-benjamin-tehe-salue-larrivee-de-charles-ble-goude" title="Côte d'Ivoire : Benjamin Tehe salue l'arrivée de Charles Blé Goudé">Côte d'Ivoire : Benjamin Tehe salue l'arrivée de <strong>Charles Blé Goudé</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:49</p></div><div class="col-10"><p><a href="/489948-accueil-de-ble-goude-le-regime-reduit-a-10-le-nombre-des-personnalites" title="Accueil de Blé Goudé: Le régime réduit à 10 le nombre des personnalités ">Accueil de <strong>Blé Goudé</strong>: Le régime réduit à 10 le nombre des personnalités </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/489930-titrologie-cote-divoire-le-smig-passe-de-60000-a-75000-fcfa" title="Titrologie - Côte d'Ivoire: Le SMIG passe de 60.000 à 75.000 FCFA"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie - Côte d'Ivoire: Le SMIG passe de 60.000 à 75.000 FCFA" title="Titrologie - Côte d'Ivoire: Le SMIG passe de 60.000 à 75.000 FCFA" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/10/Titrologie%20AF7%20j%20105.jpg" /></a></div><div class="col-12"><p><a href="/489930-titrologie-cote-divoire-le-smig-passe-de-60000-a-75000-fcfa" title="Titrologie - Côte d'Ivoire: Le SMIG passe de 60.000 à 75.000 FCFA">Titrologie - Côte d'Ivoire: Le SMIG passe de 60.000 à 75.000 FCFA</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/489872-titrologie-patrick-achi-fixe-ses-priorites-ble-goude-livre-son-agenda" title="Titrologie : Patrick Achi fixe ses priorités, Blé Goudé livre son agenda ">Titrologie : Patrick Achi fixe ses priorités, Blé Goudé livre son agenda </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/489848-cote-divoire-titrologie-le-parachutage-de-bictogo-a-yopougon-divise-le-rhdp" title="Côte d'Ivoire - Titrologie : Le parachutage de Bictogo à Yopougon divise le Rhdp">Côte d'Ivoire - Titrologie : Le parachutage de Bictogo à Yopougon divise le Rhdp</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/489800-cote-divoire-titrologie-des-gendarmes-arretes-comment-ils-ont-ete-pris" title="Côte d'Ivoire -Titrologie: Des gendarmes arrêtés. Comment ils ont été pris">Côte d'Ivoire -Titrologie: Des gendarmes arrêtés. Comment ils ont été pris</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/487827-grace-amnistie-quelles-differences" title="Justice et politique: Grâce et Amnistie, quelle différence?"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Justice et politique: Grâce et Amnistie, quelle différence?" title="Justice et politique: Grâce et Amnistie, quelle différence?" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/08/58668985_303-1.jpg" /></a></div><div class="col-12"><p><a href="/487827-grace-amnistie-quelles-differences" title="Justice et politique: Grâce et Amnistie, quelle différence?">Justice et politique: Grâce et Amnistie, quelle différence?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/487533-cameroun-emmanuel-macron" title="Cameroun: Comment Emmanuel Macron s'est couvert de ridicule ">Cameroun: Comment Emmanuel Macron s'est couvert de ridicule </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/486720-guerre-ukraine-russie-france-face" title="Guerre Ukraine-Russie: Comment la France veut sauver la face">Guerre Ukraine-Russie: Comment la France veut sauver la face</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/486325-emplois-soft-skills-etudiants" title="Emploi : Comment valoriser les soft skills sur un CV ?">Emploi : Comment valoriser les soft skills sur un CV ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><style>
#logo_awards{
	margin:15px auto 0 auto;
}
@media only screen and (min-width: 768px) {
	#footer_ligne_2{
		position:relative;max-width:768px;margin:0 auto;text-align:center;
	}
	#logo_awards{
		position:absolute;top:-130px;right:0;
	}
}
</style><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://linkedin.com/in/afrique-sur7-ci-59914a215"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
				   <div id="logo_awards"><img src="/templates.as7/desktop/images/awards_pnci.png" width="108" height="150"></div></div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li><li><a href="/grille-tarifaire-afrique-sur7">Nos tarifs</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/6380b924cfe869.30311755/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js?20221010"></script><!-- FIN --></body></html>
