<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>PSG : En colère, Mbappé traite Neymar de "clochard" </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/481778-psg-colere-mbappe-neymar" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="La tension est montée d'un cran entre Neymar et Kylian Mbappé au cours du match Paris Saint-Germain (PSG) contre Montpellier, le samedi 25 septembre 2021. L'attaquant français qui estimait que la star brésilienne ne lui faisait pas la passe n'a" /><meta name="news_keywords" content="Sport,Neymar,PSG,Mbappé,Ligue 1" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/09/mbappe.jpeg" /><meta property="og:description" content="La tension est montée d'un cran entre Neymar et Kylian Mbappé au cours du match Paris Saint-Germain (PSG) contre Montpellier, le samedi 25 septembre 2021. L'attaquant français qui estimait que la star brésilienne ne lui faisait pas la passe n'a" /><meta property="og:title" content="PSG : En colère, Mbappé traite Neymar de &#34;clochard&#34; " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/09/mbappe.jpeg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar",
        "headline": "PSG : En colère, Mbappé traite Neymar de &#34;clochard&#34; ",
        "datePublished": "2021-09-28T11:48:41+02:00",
        "dateModified": "2021-09-28T11:48:41+02:00",
        "description": "La tension est montée d'un cran entre Neymar et Kylian Mbappé au cours du match Paris Saint-Germain (PSG) contre Montpellier, le samedi 25 septembre 2021. L'attaquant français qui estimait que la star brésilienne ne lui faisait pas la passe n'a",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/09/mbappe.jpeg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">PSG : En colère, Mbappé traite Neymar de "clochard" </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Sports" href="/sport" itemprop="item"><span itemprop="name">Sports</span><meta itemprop="position" content="0"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="https://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="https://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/481778-psg-colere-mbappe-neymar"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/09/mbappe.jpeg" alt="PSG : En colère, Mbappé traite Neymar de "clochard" "></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1043/k.-richard-kouassi">K. Richard Kouassi</a></em></span><br /><small>
             Publi&eacute; le 28 septembre 2021 à 11:48             |
             mis &agrave; jour le 28 septembre 2021 à 11:48             </small></div><div class="article marginBottom30" id="post_content"><p>La tension est montée d'un cran entre Neymar et Kylian Mbappé au cours du match Paris Saint-Germain (PSG) contre Montpellier, le samedi 25 septembre 2021. L'attaquant français qui estimait que la star brésilienne ne lui faisait pas la passe n'a pas hésité à traiter son coéquipier de "clochard".</p><!--sous-intro-desktop--><h2>Kylian Mbappé exprime sa colère contre Neymar</h2><!--FS7-AD--><p>Samedi 25 septembre 2021, le Paris Saint-Germain affrontait Montpellier dans le cadre de la 8e journée de la <a href="https://www.afrique-sur7.ci/sport">Ligue 1</a>. Même si le PSG s'est imposé (2-0), l'atmosphère était tendue entre Kylian Mbappé et Neymar. En effet, selon Télé 7 Foot, agacé par l'attitude du joueur brésilien sur l'aire de jeu, l'attaquant français de 22 ans a crié son ras-le-bol. Notre source indique qu'en quittant le terrain, Mbappé a reproché à son coéquipier de ne pas lui passer le ballon. "Ce clochard, il ne me fait jamais la passe", a lâché l'ancien sociétaire de l'AS Monaco dont les paroles ont été captées par la chaine Canal +. En fait, il s'adressait à Idrissa Gueye alors que les deux joueurs se trouvaient sur le banc de touche.</p><!--paragraphe-n2/3--><p>L'Équipe révèle que <a href="http://www.afrique-sur7.fr/481581-france-emma-lohoues-neymar">Neymar</a> et Kylian Mbappé ont jugé utile d'aplanir les sentiers entre eux. Ainsi, le dimanche 26 septembre 2021, les deux joueurs vedettes du Paris Saint-Germain ont échangé sur cet incident. Le journal sportif français rapporte également que le champion du monde français s'est un peu éloigné du joueur de la Seleçao à la suite de son transfert manqué au Real de Madrid. Par ailleurs, poursuit le média spécialisé en sport, l'arrivée de Lionel Messi, en provenance du FC Barcelone, a porté un sérieux coup à la relation entre Kylian Mbappé et la pépite brésilienne.</p><!--paragraphe-n3/3--><p>Fort heureusement, la tension entre Neymar et Mbappé n'a pas eu d'incidence sur la prestation des Parisiens qui ont battu les Héraultais (2-0), grâce aux buts d'Idrissa Gueye et Julian Drexler.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/481778-psg-colere-mbappe-neymar"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/481778-psg-colere-mbappe-neymar" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/481751-ivoire-boukary-georges-tai-benson" title="Affaire A+Ivoire: L'humoriste Boukary répond à Georges Tai Benson ">Affaire A+Ivoire: L'humoriste Boukary répond à Georges Tai Benson </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Affaire A+Ivoire: L'humoriste Boukary répond à Georges Tai Benson " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/boukary%20benson.png" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/481760-meiway-drogba-habite" title="Meiway: ''Drogba ne m'a jamais reçu, je ne sais même pas où il habite''">Meiway: ''Drogba ne m'a jamais reçu, je ne sais même pas où il habite''</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Meiway: ''Drogba ne m'a jamais reçu, je ne sais même pas où il habite''" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/meiway%20%281%29.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/481766-kkb-viol-demission-limogeage-ministre" title="KKB accusé de viol : Vers une démission ou un limogeage du ministre ? ">KKB accusé de viol : Vers une démission ou un limogeage du ministre ? </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="KKB accusé de viol : Vers une démission ou un limogeage du ministre ? " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/Kouadio%20konan%20Bertin%20dit%20KKB%20Jpg.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/481767-affaire-kedjevara-dj-tiesco-le-sultan" title="Une affaire de 5 millions divise Kedjevara DJ et Tiesco Le Sultan">Une affaire de 5 millions divise Kedjevara DJ et Tiesco Le Sultan</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Une affaire de 5 millions divise Kedjevara DJ et Tiesco Le Sultan" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/Tiesco-le-sultan.jpeg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">12:25</p></div><div class="col-10"><p><a href="/481792-kkb-zasso-patrick-comptes-chris-yapi" title="Affaire de viol de KKB, Zasso Patrick règle ses comptes avec Chris Yapi">Affaire de viol de KKB, Zasso Patrick règle ses comptes avec <strong>Chris Yapi</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:49</p></div><div class="col-10"><p><a href="/481785-rhdp-mabri-propose-chaises-udpci" title="Aux tabourets du RHDP, Mabri propose des chaises traditionnelles de l'UDPCI">Aux tabourets du RHDP, Mabri propose des chaises traditionnelles de l'<strong>UDPCI</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:48</p></div><div class="col-10"><p><a href="/481778-psg-colere-mbappe-neymar" title="PSG : En colère, Mbappé traite Neymar de clochard ">PSG : En colère, Mbappé traite <strong>Neymar</strong> de clochard </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:55</p></div><div class="col-10"><p><a href="/481782-baiser-emma-lohoues-apoutchou-paris" title="Baiser langoureux entre Emma Lohoues et Apoutchou national à Paris">Baiser langoureux entre <strong>Emma Lohoues</strong> et Apoutchou national à Paris</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:45</p></div><div class="col-10"><p><a href="/481784-titrologie-kandia-reforme-securite-onu" title="Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»">Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:42</p></div><div class="col-10"><p><a href="/481783-proces-tenor-tribunal-douala-bonanjo" title="Procès de Tenor: Ce qui s'est passé au Tribunal de Douala-Bonanjo ">Procès de <strong>Tenor</strong>: Ce qui s'est passé au Tribunal de Douala-Bonanjo </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">01:08</p></div><div class="col-10"><p><a href="/481779-mondial-ghana-zimbabwe-milovan-rajevac" title="Mondial Ghana - Zimbabwe: Milovan Rajevac dévoile ses 32 joueurs">Mondial Ghana - Zimbabwe: <strong>Milovan Rajevac</strong> dévoile ses 32 joueurs</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">00:54</p></div><div class="col-10"><p><a href="/481777-cote-divoire-41e-omt-tourisme" title="OMT: La Côte d’Ivoire abrite la 41e Journée mondiale du tourisme (JMT)">OMT: La Côte d’Ivoire abrite la 41e <strong>Journée mondiale du tourisme (JMT)</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">00:05</p></div><div class="col-10"><p><a href="/481780-covid-19-cote-divoire-astrazeneca" title="Covid-19: 800 000 personnes attendent leur deuxième dose d’Astra Zeneca">Covid-19: 800 000 personnes attendent leur deuxième dose d’Astra Zeneca</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">23:44</p></div><div class="col-10"><p><a href="/481781-cote-divoire-kabran-appiah-gbagbo" title="Côte d'Ivoire: Kabran Appiah, ex-compagnon de Gbagbo, est décédé ">Côte d'Ivoire: <strong>Kabran Appiah</strong>, ex-compagnon de Gbagbo, est décédé </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/481784-titrologie-kandia-reforme-securite-onu" title="Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»" title="Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/Titrologie%20AF7%20189-1.jpg" /></a></div><div class="col-12"><p><a href="/481784-titrologie-kandia-reforme-securite-onu" title="Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»">Titrologie:Kandia Camara sollicite «une réforme du Conseil de Sécurité»</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/481753-titrologie-ble-goude-simone-gbagbo" title="Titrologie : Blé Goudé et Simone Ehivet disent non à Gbagbo">Titrologie : Blé Goudé et Simone Ehivet disent non à Gbagbo</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/481738-titrologie-sotra-bouake" title="Titrologie : La SOTRA roule désormais à Bouaké">Titrologie : La SOTRA roule désormais à Bouaké</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/481668-titrologie-gbagbo-ble-goude-clash" title="Titrologie : «Gbagbo-Blé Goudé, l'inévitable clash; RHDP, panne sèche»">Titrologie : «Gbagbo-Blé Goudé, l'inévitable clash; RHDP, panne sèche»</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/481544-yves-de-mbella-plaidoyer-alain-sawaya" title="Affaire Yves de Mbella : Le plaidoyer de l'animateur Alain Sawaya"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Affaire Yves de Mbella : Le plaidoyer de l'animateur Alain Sawaya" title="Affaire Yves de Mbella : Le plaidoyer de l'animateur Alain Sawaya" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/09/alain-sawaya.jpeg" /></a></div><div class="col-12"><p><a href="/481544-yves-de-mbella-plaidoyer-alain-sawaya" title="Affaire Yves de Mbella : Le plaidoyer de l'animateur Alain Sawaya">Affaire Yves de Mbella : Le plaidoyer de l'animateur Alain Sawaya</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480777-cnptir-centre-public-insuffisance-renale" title=" CNPTIR, le centre public pour la prise en charge de l'Insuffisance rénale"> CNPTIR, le centre public pour la prise en charge de l'Insuffisance rénale</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480796-azaguie-grah-olivier-raison-mamkoul" title="Grah Olivier (juriste): « Mamadou Koulibaly a juridiquement raison »">Grah Olivier (juriste): « Mamadou Koulibaly a juridiquement raison »</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480699-vincent-toh-bi-ivoiriens-peur-heureux" title="Vincent Toh Bi appelle les Ivoiriens à ne pas avoir peur d'être heureux">Vincent Toh Bi appelle les Ivoiriens à ne pas avoir peur d'être heureux</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2021 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/6152ef50e49aa2.35247146/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
