<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Comment Nassénéba TOURE veut renforcer le leadership de la Femme</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/484992-nasseneba-toure-leadership-femme" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Dans le cadre de la Journée Internationale de la Femme (JIF) 2022, Madame Nassénéba TOURE, Ministre de la Femme, de la Famille et de l’Enfant, a procédé, samedi 5 mars, à la signature d’un partenariat avec ECOBANK Côte d’Ivoire." /><meta name="news_keywords" content="Nassénéba Touré,côte d'ivoire,Paul-Harry Aithnard,Ecobank Côte d’Ivoire" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/03/IMG-20220306-WA0032-1.jpg" /><meta property="og:description" content="Dans le cadre de la Journée Internationale de la Femme (JIF) 2022, Madame Nassénéba TOURE, Ministre de la Femme, de la Famille et de l’Enfant, a procédé, samedi 5 mars, à la signature d’un partenariat avec ECOBANK Côte d’Ivoire." /><meta property="og:title" content="Comment Nassénéba TOURE veut renforcer le leadership de la Femme" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/03/IMG-20220306-WA0032-1.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Start GPT Tag --><script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22680999742/afrique/article-texte-ad-exchange', [[336,280]], 'div-gpt-ad-3432821-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/22680999742/afrique/bas-article-ad-exchange', [[300,250]], 'div-gpt-ad-3432821-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/22680999742/afrique/header-afrique', [[970,90],[950,100]], 'div-gpt-ad-3432821-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/22680999742/afrique/article-texte-ad-exchange', [[336,280]], 'div-gpt-ad-3432821-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/22680999742/afrique/bas-article-ad-exchange', [[300,250]], 'div-gpt-ad-3432821-5')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag --></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme",
        "headline": "Comment Nassénéba TOURE veut renforcer le leadership de la Femme",
        "datePublished": "2022-03-06T13:26:11+01:00",
        "dateModified": "2022-03-06T13:26:11+01:00",
        "description": "Dans le cadre de la Journée Internationale de la Femme (JIF) 2022, Madame Nassénéba TOURE, Ministre de la Femme, de la Famille et de l’Enfant, a procédé, samedi 5 mars, à la signature d’un partenariat avec ECOBANK Côte d’Ivoire.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/03/IMG-20220306-WA0032-1.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Comment Nassénéba TOURE veut renforcer le leadership de la Femme</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/484992-nasseneba-toure-leadership-femme"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/03/IMG-20220306-WA0032-1.jpg" alt="Entrepreneuriat féminin en Côte d’Ivoire: Nassénéba TOURE signe avec Ecobank"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1045/david-yala">David Yala</a></em></span><br /><small>
             Publi&eacute; le 06 mars 2022 à 13:26             |
             mis &agrave; jour le 06 mars 2022 à 13:26             </small></div><div class="article marginBottom30" id="post_content"><p>Dans le cadre de la Journée Internationale de la Femme (JIF) 2022, Madame Nassénéba TOURE, Ministre de la Femme, de la Famille et de l’Enfant, a procédé, samedi 5 mars, à la signature d’un partenariat avec ECOBANK Côte d’Ivoire.</p><!--sous-intro-desktop--><h2>Entrepreneuriat féminin en Côte d’Ivoire: Nassénéba TOURE signe avec Ecobank</h2><!--FS7-AD--><p>La Ministre de la Femme, de la Famille et de l’Enfant a pris part, samedi à Abidjan, à un panel de haut niveau sur le thème « égalité de chance pour un avenir durable en <a href="https://www.afrique-sur7.ci/finance-et-economie">Côte d’Ivoire </a>».</p><p>Cette activité qui entre dans le cadre des activités de la JIF 2022, a été marquée par la signature d’une convention de partenariat entre le département ministériel dirigé par la ministre Nassénéba TOURE et Ecobank Côte d’Ivoire, représentée par son directeur général, Paul-Harry Aithnard.</p><p><img alt="" src="/uploads/2022/03/IMG-20220306-WA0036.jpg" /></p><p>Ce partenariat présenté sous le Programme ELLEVER d’ECOBANK, constitue une aubaine pour les femmes entrepreneures, confrontées aux défis permanents de recherche de financements pour la réalisation ou l’extension de leurs activités économiques.</p><!--paragraphe-n2/3--><p>"Ce financement de la banque panafricaine, à travers le programme “ellever”, vise à apporter un appui financier aux entrepreneures et à développer des actions en faveur de l’entrepreneuriat féminin en Côte d’Ivoire", a expliqué la Ministre de la Femme, de la Famille et de l’Enfant.</p><p>Elle déclarera ensuite que le Gouvernement ne ménage aucun effort pour mettre en œuvre et encourager les initiatives public-privées, en vue d’accélérer la transformation de l’économie de la Côte d’Ivoire.</p><p><img alt="" src="/uploads/2022/03/IMG-20220306-WA0039.jpg" /></p><!--paragraphe-n3/3--><!-- GPT AdSlot 5 for Ad unit 'afrique/bas-article-ad-exchange' ### Size: [[300,250]] --><div class="text-center" id='div-gpt-ad-3432821-5'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3432821-5'); });
  </script></div><!-- End AdSlot 2 --><p>Évoquant la question des changements climatiques dont les effets dévastateurs sont, de plus en plus, ressentis par les populations, surtout les femmes, Nassénéba TOURE a confié que le gouvernement ivoirien, sous le leadership éclairé du Président de la République, <a href="http://www.afrique-sur7.fr/484555-femme-nasseneba-toure-jif-2022">Alassane OUATTARA,</a> est résolument engagé en vue de renforcer le leadership des femmes et des filles dans l’économie verte et leur résilience face aux impacts et aux catastrophes climatiques.</p><p>"Le risque que court notre planète face aux aléas climatiques requiert de tous les acteurs, des actions innovantes, afin d’atténuer les effets sur les activités des femmes, durement impactées", a exhorté Madame la ministre.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"><div class="text-center"><div class="aplvideo"><script async id="AV62025815c8364f15e4151928" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=62025815c8364f15e4151928&AV_PUBLISHERID=61fa663c27e14e76451bc8f4"></script></div></div><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3752513821745264"
     crossorigin="anonymous"></script><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- GPT AdSlot 4 for Ad unit 'afrique/article-texte-ad-exchange' ### Size: [[336,280]] --><div class="text-center" id='div-gpt-ad-3432821-4'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3432821-4'); });
  </script></div><!-- End AdSlot 4 --><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/484992-nasseneba-toure-leadership-femme"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/484992-nasseneba-toure-leadership-femme" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Mode                            </div><a class="titre_article_plus_lus_nom" href="/484971-olivia-yace-couple-aziz-bictogo" title="Olivia Yacé en couple avec Aziz, le fils de Bictogo ? Voici toute la vérité">Olivia Yacé en couple avec Aziz, le fils de Bictogo ? Voici toute la vérité</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Olivia Yacé en couple avec Aziz, le fils de Bictogo ? Voici toute la vérité" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/t%C3%A9l%C3%A9chargement%20%281%29.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Sports                            </div><a class="titre_article_plus_lus_nom" href="/484978-elephants-gbohouo-sylvain-secrets" title="Éléphants: Seul et abandonné, Gbohouo Sylvain dévoile des secrets ">Éléphants: Seul et abandonné, Gbohouo Sylvain dévoile des secrets </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Éléphants: Seul et abandonné, Gbohouo Sylvain dévoile des secrets " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/gbo.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/484956-commissaire-peyton-icone-du-mardi-gras" title="Le Commissaire Peyton devient l'icône du Mardi Gras en Côte d'Ivoire">Le Commissaire Peyton devient l'icône du Mardi Gras en Côte d'Ivoire</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Le Commissaire Peyton devient l'icône du Mardi Gras en Côte d'Ivoire" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/9fa595de-5a57-4f0c-a70f-5ac2724a2f69%20%283%29.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Sports                            </div><a class="titre_article_plus_lus_nom" href="/484989-fif-eugene-diomande-zappe-drogba-sory" title="FIF: Eugène Diomandé zappe Drogba et donne son parrainage à Sory">FIF: Eugène Diomandé zappe Drogba et donne son parrainage à Sory</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="FIF: Eugène Diomandé zappe Drogba et donne son parrainage à Sory" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/20220306_064114.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">13:26</p></div><div class="col-10"><p><a href="/484992-nasseneba-toure-leadership-femme" title="Comment Nassénéba TOURE veut renforcer le leadership de la Femme">Comment Nassénéba TOURE veut renforcer le leadership de la Femme</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:57</p></div><div class="col-10"><p><a href="/484991-rhdp-restructuration-parti-mfa" title="Rififi au RHDP après la restructuration du Parti: Le MFA proteste">Rififi au RHDP après la restructuration du Parti: Le <strong>MFA</strong> proteste</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:20</p></div><div class="col-10"><p><a href="/484990-burkina-faso-damiba-gouvernement" title="Burkina Faso: Damiba opte pour un gouvernement de 25 membres "><strong>Burkina Faso</strong>: Damiba opte pour un gouvernement de 25 membres </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:44</p></div><div class="col-10"><p><a href="/484989-fif-eugene-diomande-zappe-drogba-sory" title="FIF: Eugène Diomandé zappe Drogba et donne son parrainage à Sory">FIF: Eugène Diomandé zappe Drogba et donne son parrainage à Sory</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">08:51</p></div><div class="col-10"><p><a href="/484988-crise-russie-ukraine-lecons-en-tirer" title="Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse">Crise <strong>Russie</strong> - Ukraine : quelles leçons en tirer ? - Analyse</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:19</p></div><div class="col-10"><p><a href="/484987-kerozen-dj-soldat-sylvain-gbohouo" title="Kerozen Dj alerte: Il faut sauver le soldat Sylvain Gbohouo "><strong>Kerozen Dj</strong> alerte: Il faut sauver le soldat Sylvain Gbohouo </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">15:09</p></div><div class="col-10"><p><a href="/484984-fifa-les-sanctions-qui-isolent-la-russie" title="Guerre en Ukraine: Voici les sanctions sportives qui isolent la Russie ">Guerre en Ukraine: Voici les sanctions sportives qui isolent la <strong>Russie</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:51</p></div><div class="col-10"><p><a href="/484983-jalousie-vitale-chanteuse-decu" title="La “JALOUSIE” de VITALE la met en difficulté, la chanteuse appelle à l’aide ">La “JALOUSIE” de VITALE la met en difficulté, la chanteuse appelle à l’aide </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:47</p></div><div class="col-10"><p><a href="/484985-guinee-le-coach-kaba-diawara-limoges" title="Guinée : Le sélectionneur Kaba Diawara et tout son staff limogés">Guinée : Le sélectionneur <strong>Kaba Diawara</strong> et tout son staff limogés</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">14:38</p></div><div class="col-10"><p><a href="/484986-dialogue-politique-methode-patrick-achi" title="Abidjan : La méthode Achi qui séduit acteurs politiques et société civile  ">Abidjan : La méthode Achi qui séduit acteurs politiques et société civile  </a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/484980-titrologie-simone-gbagbo-soutien" title="Titrologie : Simone Gbagbo reçoit un important soutien"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : Simone Gbagbo reçoit un important soutien" title="Titrologie : Simone Gbagbo reçoit un important soutien" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/07/titrologie%20juillet.jpg" /></a></div><div class="col-12"><p><a href="/484980-titrologie-simone-gbagbo-soutien" title="Titrologie : Simone Gbagbo reçoit un important soutien">Titrologie : Simone Gbagbo reçoit un important soutien</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484965-titrologie-gbagbo-carte-ppa-ci-morts" title="Titrologie: Gbagbo prend sa carte de PPA-CI, 7 morts au Nord du pays">Titrologie: Gbagbo prend sa carte de PPA-CI, 7 morts au Nord du pays</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484945-laurent-gbagbo-revue-presse-mars" title="Titrologie: Inquiet, Laurent Gbagbo prévient les Africains ">Titrologie: Inquiet, Laurent Gbagbo prévient les Africains </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484925-titrologie-ecartes-du-rhdp-ouattara" title="Titrologie: Ouattara livre une guerre sans merci aux pro-Soro">Titrologie: Ouattara livre une guerre sans merci aux pro-Soro</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/484988-crise-russie-ukraine-lecons-en-tirer" title="Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse" title="Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/03/vladimir_zelensky.jpeg" /></a></div><div class="col-12"><p><a href="/484988-crise-russie-ukraine-lecons-en-tirer" title="Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse">Crise Russie - Ukraine : quelles leçons en tirer ? - Analyse</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484879-president-fif-connu" title="Le nouveau président de la FIF connu le 23 mars prochain">Le nouveau président de la FIF connu le 23 mars prochain</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484802-mali-expert-onu-amelioration-securite" title="Mali : un rapport de l’ONU note une amélioration de la sécurité">Mali : un rapport de l’ONU note une amélioration de la sécurité</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/484671-josey-autorites-entre-culturel-abobo" title="Josey interpelle les autorités sur l'état du Centre culturel d'Abobo">Josey interpelle les autorités sur l'état du Centre culturel d'Abobo</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"><ins class="adsbygoogle example_responsive"
style="display:inline-block"
data-full-width-responsive="true"
data-ad-client="ca-pub-3752513821745264"
data-ad-slot="6244405267"></ins></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/6224be2fa008b8.70372450/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script><!-- FIN --></body></html>
