<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Le Premier ministre Patrick Achi, a lancé officiellement le lundi 19 décembre 2022 à l’auditorium de la Primature à Abidjan-Plateau, le Guichet unique de développement des entreprises de Côte d’Ivoire (GUIDE-PME) destiné au financement et" /><meta name="news_keywords" content="PME ? entreprises,progès,Financement,secteur privé,développement,GUIDE-PME,commerce,lancement,économie nationale" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2022/12/abidjan.jpg" /><meta property="og:description" content="Le Premier ministre Patrick Achi, a lancé officiellement le lundi 19 décembre 2022 à l’auditorium de la Primature à Abidjan-Plateau, le Guichet unique de développement des entreprises de Côte d’Ivoire (GUIDE-PME) destiné au financement et" /><meta property="og:title" content="Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2022/12/abidjan.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique",
        "headline": "Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021",
        "datePublished": "2022-12-27T13:02:02+01:00",
        "dateModified": "2022-12-27T13:02:02+01:00",
        "description": "Le Premier ministre Patrick Achi, a lancé officiellement le lundi 19 décembre 2022 à l’auditorium de la Primature à Abidjan-Plateau, le Guichet unique de développement des entreprises de Côte d’Ivoire (GUIDE-PME) destiné au financement et",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2022/12/abidjan.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2022/12/abidjan.jpg" alt="PME de Côte d'Ivoire"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1051/eugene-sahi">Eugène SAHI</a></em></span><br /><small>
             Publi&eacute; le 27 décembre 2022 à 13:02             |
             mis &agrave; jour le 27 décembre 2022 à 13:02             </small></div><div class="article marginBottom30" id="post_content"><p>Le Premier ministre Patrick Achi, a lancé officiellement le lundi 19 décembre 2022 à l’auditorium de la Primature à Abidjan-Plateau, le Guichet unique de développement des entreprises de Côte d’Ivoire (GUIDE-PME) destiné au financement et à l’accompagnement des entreprises, principalement des PME.</p><!--sous-intro-desktop--><h2>Le GUIDE - PME , un outil opérationnel du secteur privé pour renforcer sa contribution à la création de richesse et d'emplois</h2><!--FS7-AD--><p><img alt="" src="/uploads/2022/03/pme.jpg" /></p><p>’’Les PME ont désormais un interlocuteur unique. Cette structure est fondamentale. Elle est la porte d’entrée des PME. Elle offre à l’entreprise la possibilité d’accélérer son processus de développement’’, a expliqué Patrick Achi.</p><p>Le Premier ministre s’est félicité de la célébration de ’’la naissance de cette structure qui sera l’alliée de nos entrepreneurs’’ pour apporter des réponses concrètes et innovantes à leurs enjeux de création, de financement et de croissance. Et aussi pour faire des entrepreneurs les fers de lance d’une <a href="https://www.afrique-sur7.ci/490152-letat-devrait-forcer-orange-mtn-et-moov-a-offrir-des-forfaits-illimites-a-10-000fcfa">Côte d’Ivoire prospère et solidaire</a> où les emplois seront nombreux, les revenus croissants et les progrès partagés à tous.</p><p>Conscient que le secteur privé, qui assume plus de 50 % de l’investissement total du pays, est le moteur de la création d’emplois, de la richesse et de la transformation économique de la Côte d’Ivoire, Patrick Achi a rappelé à ses acteurs que l’ambition de la Côte d’Ivoire de faire émerger un secteur privé fort, compétitif sur le plan national et international ’’est forte et claire’’.</p><p>’’Et cette ambition, nous allons la mener ensemble. Nous allons la faire grandir ensemble, nous allons faire gagner ensemble ! Nous allons faire plus, plus fort et plus vite. Parce que nous voulons multiplier les emplois, les revenus et les progrès, nous allons avec vous multiplier les entrepreneurs ’’, a insisté le Premier ministre.</p><!--paragraphe-n2/3--><p>Pour le chef du gouvernement, l’État a décidé de jouer un rôle encore proactif dans l’accélération du secteur et le renforcement de nos chaînes de valeur stratégiques nationales, au travers desquelles pourront naître et grandir des champions nationaux.</p><p>Quant au ministre du Commerce, de l’Industrie et de la Promotion des PME, Souleymane Diarrassouba, il a indiqué que le GUIDE-PME est ’’assurément l’outil opérationnel dont le secteur privé, en général, et l’écosystème des entreprises, en particulier, avait besoin pour assurer son développement et renforcer sa contribution à la création de richesse et d’emplois’’.</p><p>Il a annoncé qu’à terme, le GUIDE-PME dont le directeur général est Yaya Ouattara est appelé à ouvrir des bureaux dans chaque région du pays.</p><p>Souleymane Diarrassouba a également appelé les parties prenantes et l’ensemble des acteurs du secteur à s’approprier cet outil important de développement dont le rôle est de favoriser l’innovation, l’amorçage, le développement et la conquête des marchés extérieurs, contribuant ainsi à l’accompagnement des entreprises, à l’acquisition de financement et à l’obtention de garanties.</p><!--paragraphe-n3/3--><!-- Articles : 336x280 --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="5787686649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><p>Revenant sur les statistiques, le ministre a révélé que de 2016 à 2021, le secteur privé a contribué en moyenne à 4,7 points à la croissance dont le taux moyen global est de 6,2 points sur cette période. La part de marchés attribués aux PME est passée de 37,7 % à fin 2020 à 50,5 % à fin décembre 2021, enregistrant une hausse de 12,8 points, montrant une nette progression des PME accédant aux marchés publics.</p><p>Pour rappel, dans le cadre du soutien au secteur privé, le Programme économique pour l’innovation et la transformation des entreprises (PÉPITE), dont l’objectif global est d’enrôler et d’accompagner 1 500 entreprises sur dix ans, soit en moyenne 150 entreprises par an, a été lancé le 5 octobre 2022 par le Premier ministre Patrick Achi.</p><p>Le lancement du GUIDE-PME, après celui du PEPITE, s’inscrit dans le cadre de la Vision 2030 du président de la République Alassane Ouattara dénommée ’’Une Côte d’Ivoire Solidaire ’’, une vision dans laquelle une part belle est faite à l’émergence d’un secteur privé capable de contribuer à la transformation structurelle de l’économie nationale.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="6321414235"></ins><hr /><div><div id="fb_show_comments" data-function="launch_fb_comments" class="lazy" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                + Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique"></span></div><script>
                function launch_fb_comments() {
                    (function(i,s,o,g,r,a,m){a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v10.0');
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                }
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {launch_fb_comments()})
            </script><div class="fb-comments" data-href="https://www.afrique-sur7.ci/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/490575-nina-bley-sengage-a-scolariser-a-vie-4-enfants-de-defunts-journalistes" title="Nina Bley s'engage à scolariser à vie 4 enfants de défunts journalistes">Nina Bley s'engage à scolariser à vie 4 enfants de défunts journalistes</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Nina Bley s'engage à scolariser à vie 4 enfants de défunts journalistes" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/12/Noel-ujocci-1.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Finance & Economie                            </div><a class="titre_article_plus_lus_nom" href="/490437-cote-divoire-19-postes-a-peage-annonces-dans-le-pays-6-en-fonction" title="Côte d’Ivoire : 19 postes à péage annoncés dans le pays, 6 en fonction ">Côte d’Ivoire : 19 postes à péage annoncés dans le pays, 6 en fonction </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d’Ivoire : 19 postes à péage annoncés dans le pays, 6 en fonction " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/12/319873689_861008455246527_7771342841402115773_n.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Bamako                            </div><a class="titre_article_plus_lus_nom" href="/487332-puissances-militaires-d-afrique-mali-3" title="Puissance militaire Afrique de l'ouest 2022, Mali dans le TOP 3 !">Puissance militaire Afrique de l'ouest 2022, Mali dans le TOP 3 !</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Puissance militaire Afrique de l'ouest 2022, Mali dans le TOP 3 !" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/07/mali-puissance-militaire-afrique-ouest.jpeg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/490529-bachelor-joe-williams-rejoint-stephanelle-cameroun" title="The Bachelor : Joe Williams rejoint Stephanelle au Cameroun !">The Bachelor : Joe Williams rejoint Stephanelle au Cameroun !</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="The Bachelor : Joe Williams rejoint Stephanelle au Cameroun !" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/12/FB_IMG_1671780442138.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">13:17</p></div><div class="col-10"><p><a href="/490574-manioc-le-cnra-deploie-des-varietes-ameliorees-a-fort-rendement-en-cote-divoire" title=" Côte d'Ivoire: Le CNRA déploie des variétés de manioc à haut rendement"> Côte d'Ivoire: Le <strong>CNRA</strong> déploie des variétés de manioc à haut rendement</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:02</p></div><div class="col-10"><p><a href="/490484-promotion-des-pme-le-premier-ministre-patrick-achi-a-lance-le-guichet-unique" title="Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021">Côte d’Ivoire: La part de marchés des PME atteint les 50,5% à fin 2021</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:52</p></div><div class="col-10"><p><a href="/490579-cote-divoire-nomme-a-la-caf-doue-noumandiez-honore-par-la-fif" title="Côte d’Ivoire : Nommé à la CAF, Doué Noumandiez honoré par la FIF">Côte d’Ivoire : Nommé à la CAF, Doué Noumandiez honoré par la <strong>FIF</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:18</p></div><div class="col-10"><p><a href="/490578-cote-divoire-pourquoi-ble-goude-a-rencontre-cisse-bacongo" title="Côte d'Ivoire : Pourquoi Blé Goudé a rencontré Cissé Bacongo">Côte d'Ivoire : Pourquoi <strong>Blé Goudé</strong> a rencontré Cissé Bacongo</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:33</p></div><div class="col-10"><p><a href="/490575-nina-bley-sengage-a-scolariser-a-vie-4-enfants-de-defunts-journalistes" title="Nina Bley s'engage à scolariser à vie 4 enfants de défunts journalistes"><strong>Nina Bley</strong> s'engage à scolariser à vie 4 enfants de défunts journalistes</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:25</p></div><div class="col-10"><p><a href="/490576-cote-divoire-agboville-les-agents-du-chr-lancent-loperation-coup-de-balai" title="Côte d’Ivoire-Agboville: Les agents du CHR lancent l'opération coup de balai">Côte d’Ivoire-<strong>Agboville</strong>: Les agents du CHR lancent l'opération coup de balai</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:55</p></div><div class="col-10"><p><a href="/490571-municipales-2023-agboville-toure-yacouba-confie-sa-candidature-aux-delegues-rhdp" title="Côte d'Ivoire : Touré Yacouba veut la mairie d'Agboville">Côte d'Ivoire : <strong>Touré Yacouba</strong> veut la mairie d'Agboville</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:48</p></div><div class="col-10"><p><a href="/490573-cote-divoire-bouake-fofana-en-visite-de-travail-a-attecoube" title=" Côte d'Ivoire : Bouaké Fofana en visite de travail à Attécoubé"> Côte d'Ivoire : Bouaké Fofana en visite de travail à <strong>Attécoubé</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:43</p></div><div class="col-10"><p><a href="/490572-titrologie-grosse-bagarre-entre-cadres-rhdp-bedie-lance-un-message" title="Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message">Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">22:52</p></div><div class="col-10"><p><a href="/490570-crise-en-ukraine-retour-sur-un-poker-menteur" title="Crise en Ukraine : retour sur un poker menteur">Crise en <strong>Ukraine</strong> : retour sur un poker menteur</a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/490572-titrologie-grosse-bagarre-entre-cadres-rhdp-bedie-lance-un-message" title="Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message" title="Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/12/titrologie-mardi.png" /></a></div><div class="col-12"><p><a href="/490572-titrologie-grosse-bagarre-entre-cadres-rhdp-bedie-lance-un-message" title="Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message">Titrologie : Grosse bagarre entre cadres RHDP, Bédié lance un message</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/490551-titrologie-les-46-soldats-ivoiriens-liberes-avant-le-31-decembre" title="Titrologie : Les 46 soldats ivoiriens libérés avant le 31 décembre ">Titrologie : Les 46 soldats ivoiriens libérés avant le 31 décembre </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/490528-titrologie-ouattara-depeche-tene-birahima-aupres-dassimi-goita" title="Titrologie: Ouattara dépêche Tene Birahima auprès d’Assimi Goita ">Titrologie: Ouattara dépêche Tene Birahima auprès d’Assimi Goita </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/490512-cote-divoire-titrologie-alassane-ouattara-en-mode-pere-noel" title="Côte d'Ivoire-Titrologie: Alassane Ouattara en mode Père Noël ">Côte d'Ivoire-Titrologie: Alassane Ouattara en mode Père Noël </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/490152-letat-devrait-forcer-orange-mtn-et-moov-a-offrir-des-forfaits-illimites-a-10-000fcfa" title="L’Etat devrait forcer Orange, MTN et Moov à proposer des forfaits illimités à 10 000FCFA"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="L’Etat devrait forcer Orange, MTN et Moov à proposer des forfaits illimités à 10 000FCFA" title="L’Etat devrait forcer Orange, MTN et Moov à proposer des forfaits illimités à 10 000FCFA" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2022/12/orange.jpg" /></a></div><div class="col-12"><p><a href="/490152-letat-devrait-forcer-orange-mtn-et-moov-a-offrir-des-forfaits-illimites-a-10-000fcfa" title="L’Etat devrait forcer Orange, MTN et Moov à proposer des forfaits illimités à 10 000FCFA">L’Etat devrait forcer Orange, MTN et Moov à proposer des forfaits illimités à 10 000FCFA</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/487827-grace-amnistie-quelles-differences" title="Justice et politique: Grâce et Amnistie, quelle différence?">Justice et politique: Grâce et Amnistie, quelle différence?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/487533-cameroun-emmanuel-macron" title="Cameroun: Comment Emmanuel Macron s'est couvert de ridicule ">Cameroun: Comment Emmanuel Macron s'est couvert de ridicule </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/486720-guerre-ukraine-russie-france-face" title="Guerre Ukraine-Russie: Comment la France veut sauver la face">Guerre Ukraine-Russie: Comment la France veut sauver la face</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"><div class="b10 mt1 pad1 fil"><div class="fil-entry"><a href="/445967-infas-deces-dune-infirmiere-en-couche">Côte d'Ivoire: Le décès d'une infirmière en couche secoue l'INFAS Daloa</a><br /></div><div class="fil-entry"><a href="/478456-infas-directrice-generale-fraudeurs">INFAS : La directrice générale en guerre contre les fraudeurs</a><br /></div><div class="fil-entry"><a href="/482337-etudiante-infas-accident-katiola">Une étudiante de l'INFAS trouve la mort dans un accident à Katiola</a><br /></div><div class="fil-entry"><a href="/483643-infas-impayes-de-bourses-primes-de-stage">INFAS : 11 mois d’impayés de bourses et de primes de stage</a><br /></div></div></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><style>
#logo_awards{
	margin:15px auto 0 auto;
}
@media only screen and (min-width: 768px) {
	#footer_ligne_2{
		position:relative;max-width:768px;margin:0 auto;text-align:center;
	}
	#logo_awards{
		position:absolute;top:-130px;right:0;
	}
}
</style><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="https://linkedin.com/in/afrique-sur7-ci-59914a215"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2022 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
				   <div id="logo_awards"><img src="/templates.as7/desktop/images/awards_pnci.png" width="108" height="150"></div></div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li><li><a href="/grille-tarifaire-afrique-sur7">Nos tarifs</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/63aae4b4943df0.64936648/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js?20221010"></script><!-- FIN --></body></html>
