<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>RDC: 7 soldats et 15 rebelles ADF tués dans des combats en Ituri</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/480156-rdc-rebelles-adf-tues-combats-en-ituri" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="RDC - Des combats ont fait au moins 22 morts en trois jours entre l’armée et les rebelles des Forces démocratiques alliées (ADF) en République démocratiques du Congo." /><meta name="news_keywords" content="Félix Tshisekedi,Etat Islamique,ADF,RDC,Ituri et le Nord-Kivu" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/07/Des%20combats%20avec%20des%20rebelles%20ADF%20font%20une%20vingtaine%20de%20morts%20en%20RDC.jpg" /><meta property="og:description" content="RDC - Des combats ont fait au moins 22 morts en trois jours entre l’armée et les rebelles des Forces démocratiques alliées (ADF) en République démocratiques du Congo." /><meta property="og:title" content="RDC: 7 soldats et 15 rebelles ADF tués dans des combats en Ituri" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/07/Des%20combats%20avec%20des%20rebelles%20ADF%20font%20une%20vingtaine%20de%20morts%20en%20RDC.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://cse.google.com/cse.js?cx=c47a577b09047c91b"></script><div class="gcse-search"></div></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri",
        "headline": "RDC: 7 soldats et 15 rebelles ADF tués dans des combats en Ituri",
        "datePublished": "2021-07-28T09:10:48+02:00",
        "dateModified": "2021-07-28T09:10:48+02:00",
        "description": "RDC - Des combats ont fait au moins 22 morts en trois jours entre l’armée et les rebelles des Forces démocratiques alliées (ADF) en République démocratiques du Congo.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/07/Des%20combats%20avec%20des%20rebelles%20ADF%20font%20une%20vingtaine%20de%20morts%20en%20RDC.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">RDC: 7 soldats et 15 rebelles ADF tués dans des combats en Ituri</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="RDC" href="/rdc" itemprop="item"><span itemprop="name">RDC</span><meta itemprop="position" content="0"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="https://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="https://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/480156-rdc-rebelles-adf-tues-combats-en-ituri"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/07/Des%20combats%20avec%20des%20rebelles%20ADF%20font%20une%20vingtaine%20de%20morts%20en%20RDC.jpg" alt="RDC: Les régions de l’Ituri et le Nord-Kivu sont placées sous état de siège"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1051/eugene-sahi">Eugène SAHI</a></em></span><br /><small>
             Publi&eacute; le 28 juillet 2021 à 09:10             |
             mis &agrave; jour le 28 juillet 2021 à 09:10             </small></div><div class="article marginBottom30" id="post_content"><p>RDC - Des combats ont fait au moins 22 morts en trois jours entre l’armée et les rebelles des Forces démocratiques alliées (ADF) en République démocratiques du Congo.</p><!--sous-intro-desktop--><h2>RDC: Les régions de l’Ituri et le Nord-Kivu sont placées sous état de siège</h2><!--FS7-AD--><p>7<a href="https://www.afrique-sur7.ci/480112-fait-divers-etudiant-masque-policier"> soldats</a> et 15 rebelles du mouvement ADF présenté par l’État islamique comme sa branche en Afrique centrale, ont été tués dans des combats dans le Nord-est du pays, selon un bilan donné mardi par l'armée.</p><p>Le lieutenant-général Johnny Luboya, gouverneur militaire de la province de l’Ituri dont relève Tchabi, fait état de sept militaires et quinze rebelles des Forces démocratiques alliées (ADF) tués en trois jours d’intenses combats dans cette région récemment visée par des attaques rebelles.</p><p>Les offensives ont été engagées depuis samedi contre des positions des ADF dans la région de Tchabi, a ajouté la même source. « Nous avons perdu sept soldats et du côté ADF, quinze rebelles ont été neutralisés", a déclaré, mardi, Johnny Luboya s’exprimant devant la presse à Bunia, chef de la province de l’Ituri.</p><!--paragraphe-n2/3--><p>Au cours des combats, 150 otages qui servaient de "boucliers humains" aux ADF ont été libérés par l’armée, a-t-il ajouté. La province de l’Ituri tout comme sa voisine du Nord-Kivu sont placées sous état de siège depuis deux mois. Une mesure qui n'a pas encore livré ses fruits.</p><p>En décrétant cette mesure forte, le président Félix Tshisekedi a remplacé les autorités civiles par des officiers de l’armée et de la police. Les victimes de l’ADF, groupe armé retranché dans l’Est congolais depuis plus de 30 ans, se compte par milliers depuis 2014.</p><!--paragraphe-n3/3--><p>En mars, les États-Unis ont placé les ADF sur la liste des "organisations terroristes" affiliées à l'EI. Dans plusieurs messages, des combattants rebelles se sont réclamés de l'EI. De nombreuses questions se posent cependant sur la réalité de ces liens supposés.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/480156-rdc-rebelles-adf-tues-combats-en-ituri"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/480156-rdc-rebelles-adf-tues-combats-en-ituri" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/480096-exil-dr-boga-sako-pro-gbagbo" title="Côte d'Ivoire: Boga Sako auditionné et placé sous contrôle judiciaire">Côte d'Ivoire: Boga Sako auditionné et placé sous contrôle judiciaire</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire: Boga Sako auditionné et placé sous contrôle judiciaire" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/07/Boga%20Sako.jpeg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/480132-koudou-zebless-augustin-kuyo" title="Décès de Koudou Zebless - Augustin Kuyo: Tu es venu te jeter dans...">Décès de Koudou Zebless - Augustin Kuyo: Tu es venu te jeter dans...</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Décès de Koudou Zebless - Augustin Kuyo: Tu es venu te jeter dans..." width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/07/FB_IMG_1627369895800.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Sports                            </div><a class="titre_article_plus_lus_nom" href="/430891-marie-branser-devient-congolaise" title="Judo : Une Allemande opte pour la nationalité congolaise">Judo : Une Allemande opte pour la nationalité congolaise</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Judo : Une Allemande opte pour la nationalité congolaise" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/08/MARIE-BRANSER.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/480162-paris-hilton-enceinte-premier-enfant" title="Paris Hilton enceinte de son premier enfant à 40 ans !">Paris Hilton enceinte de son premier enfant à 40 ans !</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Paris Hilton enceinte de son premier enfant à 40 ans !" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/07/Paris%20Hilton.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">09:15</p></div><div class="col-10"><p><a href="/480163-scandale-wayne-rooney-filme-ivre" title="Scandale: Wayne Rooney filmé ivre dans les bras d'un mannequin ">Scandale: <strong>Wayne Rooney</strong> filmé ivre dans les bras d'un mannequin </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:10</p></div><div class="col-10"><p><a href="/480156-rdc-rebelles-adf-tues-combats-en-ituri" title="RDC: 7 soldats et 15 rebelles ADF tués dans des combats en Ituri">RDC: 7 soldats et 15 rebelles <strong>ADF</strong> tués dans des combats en Ituri</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:06</p></div><div class="col-10"><p><a href="/480162-paris-hilton-enceinte-premier-enfant" title="Paris Hilton enceinte de son premier enfant à 40 ans !"><strong>Paris Hilton</strong> enceinte de son premier enfant à 40 ans !</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:54</p></div><div class="col-10"><p><a href="/480160-gbagbo-ado-liberer-prisonniers-militaires" title="Côte d'Ivoire : Gbagbo appelle ADO à libérer les prisonniers militaires">Côte d'Ivoire : Gbagbo appelle ADO à libérer les <strong>prisonniers militaires</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:54</p></div><div class="col-10"><p><a href="/480159-ambassade-des-etats-unis-desinformation" title="Côte d'Ivoire: L'ambassade des États-Unis forme contre la désinformation">Côte d'Ivoire: L'ambassade des États-Unis forme contre la désinformation</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:50</p></div><div class="col-10"><p><a href="/480161-alassane-ouattara-laurent-gbagbo-paix" title="Alassane Ouattara et Laurent Gbagbo s'engagent pour la paix"><strong>Alassane Ouattara</strong> et Laurent Gbagbo s'engagent pour la paix</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:31</p></div><div class="col-10"><p><a href="/480096-exil-dr-boga-sako-pro-gbagbo" title="Côte d'Ivoire: Boga Sako auditionné et placé sous contrôle judiciaire">Côte d'Ivoire: Boga Sako auditionné et placé sous contrôle judiciaire</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:12</p></div><div class="col-10"><p><a href="/480155-pere-norbert-abekan-appel-gbagbo" title="Le Père Norbert Abekan lance un appel pressant à Gbagbo et Ouattara">Le <strong>Père Norbert Abekan</strong> lance un appel pressant à Gbagbo et Ouattara</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">20:11</p></div><div class="col-10"><p><a href="/480157-premiers-mots-alassane-ouattara-gbagbo" title="Les premiers mots d'Alassane Ouattara à son frère Laurent Gbagbo">Les premiers mots d'<strong>Alassane Ouattara</strong> à son frère Laurent Gbagbo</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">19:51</p></div><div class="col-10"><p><a href="/480154-rencontre-ouattara-gbagbo-reaction" title="Rencontre avec Ouattara : La première réaction de Laurent Gbagbo">Rencontre avec Ouattara : La première réaction de <strong>Laurent Gbagbo</strong></a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/480133-titrologie-rencontre-gbagbo-ouattara-17h" title="Titrologie : Rencontre Gbagbo-Ouattara, c’est ce mardi à 17h, à la Présidence"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : Rencontre Gbagbo-Ouattara, c’est ce mardi à 17h, à la Présidence" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/12/titrologie.jpeg" /></a></div><div class="col-12"><p><a href="/480133-titrologie-rencontre-gbagbo-ouattara-17h" title="Titrologie : Rencontre Gbagbo-Ouattara, c’est ce mardi à 17h, à la Présidence">Titrologie : Rencontre Gbagbo-Ouattara, c’est ce mardi à 17h, à la Présidence</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480099-titrologie-billon-candidat-pdci-rda" title="Titrologie: Jean Louis Billon, candidat du PDCI-RDA en 2025">Titrologie: Jean Louis Billon, candidat du PDCI-RDA en 2025</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480077-titrologie-soro-survie-rdr" title="Titrologie : Soro, la meilleure chance de survie du RDR ?">Titrologie : Soro, la meilleure chance de survie du RDR ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/480050-titrologie-gbagbo-piege-ouattara" title="Titrologie: Gbagbo tend un gros piège au pouvoir Ouattara">Titrologie: Gbagbo tend un gros piège au pouvoir Ouattara</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/479433-piqure-rappel-soro-ble-goude" title="Piqûre de rappel à Soro après l'arrestation de Blé Goudé à Accra"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Piqûre de rappel à Soro après l'arrestation de Blé Goudé à Accra" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/11/Bl%C3%A9%20Goud%C3%A9%20et%20Soro%20Guillaume-1.jpg" /></a></div><div class="col-12"><p><a href="/479433-piqure-rappel-soro-ble-goude" title="Piqûre de rappel à Soro après l'arrestation de Blé Goudé à Accra">Piqûre de rappel à Soro après l'arrestation de Blé Goudé à Accra</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479250-bepc-2021-defis-mariatou-kone" title="BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné ">BEPC 2021: Une Mafia déchaînée contre la ministre Mariatou Koné </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479179-terrorisme-fait-france-cote-divoire" title="Terrorisme : Que fait la France en Côte d'Ivoire ? Afrique-sur-7">Terrorisme : Que fait la France en Côte d'Ivoire ? Afrique-sur-7</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/479149-retour-gbagbo-cote-divoire-prepare" title="Retour de Gbagbo : Comment la Côte d'Ivoire prépare l'évènement">Retour de Gbagbo : Comment la Côte d'Ivoire prépare l'évènement</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png"></a></div><div id="footer_ligne_2"><span class="tous-droits">Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/61010a2e20ebb3.29240259/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
