<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique</title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/483393-guiglo-racket-gouin-debe-sodefor" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Accusé de racket par des planteurs de la forêt du Gouin Débé, le lieutenant Fofana, responsable de la Sodefor de Guiglo a tenu à dire sa part de vérité." /><meta name="news_keywords" content="Mamadou Fofana,Sodefor Guiglo,forêt du Gouin Débé" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/12/guiglo.jpeg" /><meta property="og:description" content="Accusé de racket par des planteurs de la forêt du Gouin Débé, le lieutenant Fofana, responsable de la Sodefor de Guiglo a tenu à dire sa part de vérité." /><meta property="og:title" content="Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/12/guiglo.jpeg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.google.fr"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button  aria-label="menu" class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"><!-- Commum_page_under_header --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="6244405267"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor",
        "headline": "Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique",
        "datePublished": "2021-12-09T13:01:06+01:00",
        "dateModified": "2021-12-09T13:01:06+01:00",
        "description": "Accusé de racket par des planteurs de la forêt du Gouin Débé, le lieutenant Fofana, responsable de la Sodefor de Guiglo a tenu à dire sa part de vérité.",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/12/guiglo.jpeg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique</h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Mise en avant" href="/mise-en-avant" itemprop="item"><span itemprop="name">Mise en avant</span><meta itemprop="position" content="0"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="http://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="http://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/483393-guiglo-racket-gouin-debe-sodefor"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/12/guiglo.jpeg" alt="Lieutenant Mamadou Fofana (responsable Sodefor Guiglo) : « Ce sont des droits de piste »
"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1045/david-yala">David Yala</a></em></span><br /><small>
             Publi&eacute; le 09 décembre 2021 à 13:01             |
             mis &agrave; jour le 09 décembre 2021 à 13:01             </small></div><div class="article marginBottom30" id="post_content"><p>Accusé de racket par des planteurs de la forêt du Gouin Débé, le lieutenant Fofana, responsable de la Sodefor de Guiglo a tenu à dire sa part de vérité.</p><!--sous-intro-desktop--><h2>Lieutenant Mamadou Fofana (responsable Sodefor Guiglo) : « Ce sont des droits de piste »</h2><!--FS7-AD--><p><em>Les planteurs de la forêt classée du Gouin Débé vous accusent de racket. Vos agents les obligeraient à payer entre 40 et 50 mille francs par jour par camion qui transporte leurs produits. Et même à moto, ils doivent payer. Qu’est-ce qu’il en est au juste ? </em></p><p><a href="https://www.afrique-sur7.ci/abidjan-cote-divoire-information-politique">Il faut tout d'abord préciser que j'ai trouvé les barrages en place. En plus, que les eaux et forêts ne sont pas la seule force présentes dans le Gouin Debe</a>. Il y a aussi les FRCI et la gendarmerie. C’est donc une fausse accusation. Il y a une taxe qu’on demande aux camions de payer. C’est le droit de piste qui est différent d’un droit d’usage. Le droit d’usage, je prends un exemple. Vous êtes malade, vous avez vu des feuilles dans la forêt qui peuvent vous soigner. Ou encore, vous y avez vu des fruits que vous voulez consommer. On ne paie pas de taxe pour ça. Parce que le droit d’usage, c’est le droit que toute personne a d’user de la forêt ; et c’est pour ça qu’on la protège. Après, vous avez des gens qui vont y faire des activités commerciales comme par exemple aller acheter le cacao. C’est à ceux-là qu’il est demandé une autorisation. Et l’autorisation est demandée aux véhicules. C’est l’immatriculation qui fait foi.</p><p><em>Eux paient pour l’autorisation ? </em></p><!--paragraphe-n2/3--><p>Oui. C’est le droit de piste. Vu que nous devons entretenir les pistes. Les gros camions dégradent les pistes. Ce droit s’élève à 20 000fCfa par mois par camion. Je vous l’ai dit, c’est l’immatriculation qui fait foi. Quand ils paient, on leur donne un reçu qui leur permet de circuler librement.</p><p><em>Avez-vous déjà reçu des plaintes selon lesquelles vos agents sur le terrain réclameraient des sommes aussi bien à ceux qui ont des reçus qu’aux planteurs ? </em></p><p>Non. Mais, il y a des personnes qui essaient toujours de contourner la loi. Elles estiment qu’elles connaissent telle ou telle autorité ; donc elles ne veulent pas prendre de reçu. Nous faisons des réunions régulièrement. J'y ai déjà fait des visites avec le préfet. Et jusqu’ici, personne n’a posé un problème de racket.</p><p><em>Pourtant, vendredi 3 décembre 2021, au cours d’une réunion avec le sous-préfet central à laquelle vous avez assistée, plusieurs planteurs présents ont posé le problème… </em></p><!--paragraphe-n3/3--><p>C’est un groupuscule manipulé. Leur leader n’est presque jamais venu me voir pour en parler.</p><p><em>Ils ont dit aussi que vous utilisez des civils, des jeunes des villages ou de la ville à vos barrages. Et que quelques fois, il n’y a pas d’agents sur les barrages. Et que ce sont ces jeunes civils qui font le racket pour vous… </em></p><p>Les jeunes qui nous accompagnent dans nos missions, c'est la main d'oeuvre occasionnelle utilisée pour les travaux de manœuvre et non de contrôle. Il faut savoir que ces points de contrôle sont là pour filtrer les entrées dans cette forêt qui est une forêt classée, ne l'oublions pas. D'ailleurs, vendredi (3 décembre 2021) soir, nous avons saisi 2 tonnes de ciments. Il est interdit de construire des habitats en dur dans la forêt.</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><!-- af7_article_au_dessus_commentaires_mobile --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="1057573483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/483393-guiglo-racket-gouin-debe-sodefor"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/483393-guiglo-racket-gouin-debe-sodefor" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/483364-kerozen-emma-dobre-dans-son-studio" title="People: Comment Emma Dobré a vécu avec Kerozen dans son studio">People: Comment Emma Dobré a vécu avec Kerozen dans son studio</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="People: Comment Emma Dobré a vécu avec Kerozen dans son studio" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/Emma-Dobr%C3%A9-d%C3%A9voile-enfin-le-nom-de-son-conjoint-et-ce-nest-pas-Kerozen-doingbuzz.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/483363-emma-dobre-saga-la-legende-erreur" title="Séparé d'Emma Dobré, Saga La Légende reconnait son erreur">Séparé d'Emma Dobré, Saga La Légende reconnait son erreur</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Séparé d'Emma Dobré, Saga La Légende reconnait son erreur" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/saga-la-legende.jpeg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Biz sur 7 : Actualité Show-biz  d'Afrique                            </div><a class="titre_article_plus_lus_nom" href="/483371-ezechiel-lachoina-enfants-dj-arafat" title="Ézéchiel et Lachoina, enfants de Dj Arafat, au coeur d'une vive polémique ">Ézéchiel et Lachoina, enfants de Dj Arafat, au coeur d'une vive polémique </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Ézéchiel et Lachoina, enfants de Dj Arafat, au coeur d'une vive polémique " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/FB_IMG_1638984094577.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Sports                            </div><a class="titre_article_plus_lus_nom" href="/483309-elephants-depart-patrice-beaumelle" title="Éléphants: Toute la vérité sur le départ anticipé de Patrice Beaumelle ">Éléphants: Toute la vérité sur le départ anticipé de Patrice Beaumelle </a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Éléphants: Toute la vérité sur le départ anticipé de Patrice Beaumelle " width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/FB_IMG_1638780733679.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"><!-- Sidbar_colone_1_droite --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3752513821745264"
     data-ad-slot="9124244032"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">13:01</p></div><div class="col-10"><p><a href="/483393-guiglo-racket-gouin-debe-sodefor" title="Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique">Guiglo: Racket sur des planteurs du Gouin Débé, la Sodefor s’explique</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:00</p></div><div class="col-10"><p><a href="/483390-proces-sankara-adjudant-capitaine" title="Procès Sankara: Comment un adjudant a tenté de sauver le capitaine">Procès Sankara: Comment un adjudant a tenté de sauver le capitaine</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:18</p></div><div class="col-10"><p><a href="/483386-emma-dobre-saga-la-legende-arreter" title="Largué par Emma Dobré, Saga La Légende a voulu tout arrêter">Largué par <strong>Emma Dobré</strong>, Saga La Légende a voulu tout arrêter</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:45</p></div><div class="col-10"><p><a href="/483389-orpaillage-clandestin-nazaire-kadia-bedie" title="Orpaillage clandestin - Nazaire Kadia: « Bédié avait eu raison très tôt »">Orpaillage clandestin - <strong>Nazaire Kadia</strong>: « Bédié avait eu raison très tôt »</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:44</p></div><div class="col-10"><p><a href="/483383-christophe-dabire-victime-terroriste" title="Burkina: Christophe Dabiré, victime d'attaques terroristes à répétition ?">Burkina: Christophe Dabiré, victime d'attaques terroristes à répétition ?</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:36</p></div><div class="col-10"><p><a href="/483387-ecobank-nigeria-jubril-mobolaji-lawal" title="Ecobank Nigeria: Jubril Mobolaji Lawal succède à Patrick Akinwuntan">Ecobank Nigeria: Jubril Mobolaji Lawal succède à <strong>Patrick Akinwuntan</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">11:12</p></div><div class="col-10"><p><a href="/483373-calixte-beyala-franklin-nyamsi" title="Calixte Beyala soutient Franklin Nyamsi : Il est libre de s'exprimer"><strong>Calixte Beyala</strong> soutient Franklin Nyamsi : Il est libre de s'exprimer</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:21</p></div><div class="col-10"><p><a href="/483380-biere-ivoire-edition-plaisir-ivoiriens" title="Bière: IVOIRE célèbre ses 5 ans, le plaisir des Ivoiriens assuré">Bière: IVOIRE célèbre ses 5 ans, le plaisir des Ivoiriens assuré</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:20</p></div><div class="col-10"><p><a href="/483385-accrediter-inza-camara-dementi-rhdp" title="USA : Refus d'accréditer le Consul Inza Camara, le démenti du RHDP">USA : Refus d'accréditer le Consul <strong>Inza Camara</strong>, le démenti du RHDP</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:45</p></div><div class="col-10"><p><a href="/483366-controles-routiers-ange-kessi-abus" title="Contrôles routiers : Ange Kessi met en garde contre les abus">Contrôles routiers : <strong>Ange Kessi</strong> met en garde contre les abus</a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/483382-titrologie-gbagbo-ghana-ouattara-armee" title="Titrologie : Gbagbo au Ghana; Bédié invité; Ouattara prépare l'armée"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie : Gbagbo au Ghana; Bédié invité; Ouattara prépare l'armée" title="Titrologie : Gbagbo au Ghana; Bédié invité; Ouattara prépare l'armée" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/Titrologie%20AF7%20129.jpg" /></a></div><div class="col-12"><p><a href="/483382-titrologie-gbagbo-ghana-ouattara-armee" title="Titrologie : Gbagbo au Ghana; Bédié invité; Ouattara prépare l'armée">Titrologie : Gbagbo au Ghana; Bédié invité; Ouattara prépare l'armée</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483334-titrologie-conges-terrorisme-ecole" title="Titrologie : Congés anticipés « Le terrorisme aux portes de l'école ? »">Titrologie : Congés anticipés « Le terrorisme aux portes de l'école ? »</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483302-titrologie-gbagbo-crimes-dozos-colere" title="Titrologie: Gbagbo avoue ses crimes (...) des milliers de dozos en colère">Titrologie: Gbagbo avoue ses crimes (...) des milliers de dozos en colère</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/483284-titrologie-interet-bedie-guikahue" title="Titrologie : Qui a intérêt à opposer Bédié et Guikahué  ?">Titrologie : Qui a intérêt à opposer Bédié et Guikahué  ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/483235-deputes-pdci-barriere-loi-homosexualite" title="Homosexualité : Voici comment les Députés PDCI ont fait échec à la Loi"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Homosexualité : Voici comment les Députés PDCI ont fait échec à la Loi" title="Homosexualité : Voici comment les Députés PDCI ont fait échec à la Loi" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/12/Assemble%CC%81e%20nationale.jpg" /></a></div><div class="col-12"><p><a href="/483235-deputes-pdci-barriere-loi-homosexualite" title="Homosexualité : Voici comment les Députés PDCI ont fait échec à la Loi">Homosexualité : Voici comment les Députés PDCI ont fait échec à la Loi</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482623-2025-priere-joel-nguessan-candidats" title="Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats">Présidentielle 2025 : L'appel à la prière de Joel N'Guessan aux candidats</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482484-nord-interrogatoire-sylvere-kafana" title="Affaire Union Grand Nord : L'interrogatoire de Silvère Konan à Kafana">Affaire Union Grand Nord : L'interrogatoire de Silvère Konan à Kafana</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/482208-cote-divoire-ppa-ci-laurent-gbagbo" title="Côte d’Ivoire : Avec le PPA-CI, Laurent Gbagbo, successeur de Ouattara ?">Côte d’Ivoire : Avec le PPA-CI, Laurent Gbagbo, successeur de Ouattara ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png" width="12" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png" width="26" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png" width="25" height="25"></span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png" width="37" height="25"></span><a class="a" style="vertical-align: 6px;" href="https://www.instagram.com/afrique_sur7/"><svg alt="Compte Instagram de Afrique Sur 7" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="m12 0c-3.26 0-3.667.015-4.947.072-1.278.06-2.148.261-2.913.558-.789.306-1.459.717-2.126 1.384s-1.079 1.336-1.384 2.126c-.297.765-.499 1.635-.558 2.913-.06 1.28-.072 1.687-.072 4.947s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126s1.336 1.079 2.126 1.384c.766.296 1.636.499 2.913.558 1.28.06 1.687.072 4.947.072s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126-.667-.667-1.335-1.079-2.126-1.384-.765-.297-1.636-.499-2.913-.558-1.28-.06-1.687-.072-4.947-.072zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zm0 10.162c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44s.646-1.439 1.44-1.439c.793-.001 1.44.645 1.44 1.439z" fill="#fff"/></svg></a></div><div id="footer_ligne_2"><span class="tous-droits">©2021 Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/61b1f13a0784a4.31445374/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
