<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"><head><title>Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? </title><link rel="stylesheet" href="/assets/css/bootstrap/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="/style.generator/all.16dcc42a51f9da2e98020063abe4d9c2.scss" media="all"/><link rel="canonical" href="/478824-litige-port-bouet-bruno-kone-codjovi" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta name="description" content="Bruno Koné Nabagné, Ministre de la Construction, du Logement et de l’Urbanisme, est accusé d'avoir un parti pris dans le litige foncier qui oppose la famille Codjovi à des tiers sur le site Djibo Kamon dans la commune de Port-Bouët. Dans la" /><meta name="news_keywords" content="Romuald Yao Codjovi,représentant la famille Codjovi,EREDIVISIE,Bruno Koné Nabagné,Litige foncier à Port-Bouët,site Djibo Kamon,Famille Codjovi" /><meta property="og:image" content="https://cdn.afrique-sur7.ci/700x400/articles/2021/05/bruno.kone_.jpg" /><meta property="og:description" content="Bruno Koné Nabagné, Ministre de la Construction, du Logement et de l’Urbanisme, est accusé d'avoir un parti pris dans le litige foncier qui oppose la famille Codjovi à des tiers sur le site Djibo Kamon dans la commune de Port-Bouët. Dans la" /><meta property="og:title" content="Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi" /><link rel="alternate" href="/feed" type="application/rss+xml" title="RSS 2.0"/><link rel="pingback" href="/xmlrpc.php" type=""/><link rel="amphtml" href="https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi.amp" type=""/><link rel="image_src" href="https://cdn.afrique-sur7.ci/full/articles/2021/05/bruno.kone_.jpg" type=""/><link rel="icon" href="/favicon/favicon-as7.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="/favicon/favicon-as7.png" /><meta name="msapplication-TileImage" content="/favicon/favicon-as7.png" /><meta property="fb:admins" content="543383631"/><meta property="fb:app_id" content="420820094754997"/><meta property="fb:admins" content="100000910473027"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20613251-7', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="https://cache.consentframework.com/js/pa/24937/c/Qyw6b/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/24937/c/Qyw6b/cmp" charset="utf-8" async></script><script language="javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
    if (success) {
        const listenerId = tcData.listenerId;
        const eventStatus = tcData.eventStatus;
        if (!eventStatus && tcData.gdprApplies) {
            return;
        }
        if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || eventStatus === "cmpuishown" || !tcData.gdprApplies) {
            if (!tcData.gdprApplies || (tcData.tcString && tcData.vendor.consents[755] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment)))) {
                var tgads = document.createElement('script');
                tgads.async = true;
                tgads.setAttribute("data-ad-client", "ca-pub-3752513821745264");
                tgads.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var taggads = document.getElementsByTagName('head')[0];
                taggads.appendChild(tgads);
                __tcfapi('removeEventListener', 2, () => {}, listenerId);
                return;
            }
        }
    }
});
</script><style>.sr-only{display:none;}#wrapper{margin-top: 30px!important;}img{max-width: initial}.img-height-auto{width: 100%;
height: auto;
--aspect-ratio: attr(width) / attr(height);}
@media only screen and (max-width: 767px) {
  #header_logo img {
      max-width: initial;
      width: 50%;
      height: auto;
      --aspect-ratio: attr(width) / attr(height);
  }
}
</style><script data-ad-client="ca-pub-3752513821745264" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><div class="container-fluid text-center" id="header_logo"><img onclick="document.location='/';" width=292 height=92 alt="Actualité ivoirienne, informations de Côte d’Ivoire et d’Afrique." src="/templates.as7/desktop/images/logo_header.png"></div><div class="container-fluid text-center bloc-menu"><div class="row"><div class="col-md-12"><div id="bloc_nav_header"><button class="nav-button" onclick="document.querySelector('#nav_header').classList.toggle('open')">&nbsp;</button><ul id="nav_header"><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="/"><img src="/templates.as7/desktop/images/home_nav.png"></a></li><li class="d-md-none d-lg-none d-xl-none"><form id="fSearchMobile" action="/"><input autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><span onclick="$('#fSearchMobile').submit();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe_mobile.png"></span></form></li><li class="d-md-none d-lg-none d-xl-none"><a href="/">Accueil</a></li><li class="fleche d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a id="lien_nav_header_1" href="#">Actualit&eacute;s</a></li><li class="d-md-none d-lg-none d-xl-none"><a href="#">Actualit&eacute;s</a><ul><li><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></li><li><a href="/conakry">Guinée</a></li><li><a href="/cotonou">Bénin</a></li><li><a href="/ouaga-burkina-faso">Burkina Faso</a></li><li><a href="/yaounde-information-politique-cameroun">Cameroun</a></li><li><a href="/gabon">Gabon</a></li><li><a href="/bamako">Mali</a></li><li><a href="/lome">Togo</a></li><li><a href="/congo">Congo</a></li><li><a href="/maroc">Maroc</a></li><li><a href="/tunisie">Tunisie</a></li><li><a href="/algerie">Algérie</a></li><li><a href="/france">France</a></li><li><a href="/faits-divers">Faits-Divers</a></li></ul></li><li><a id="lien_nav_header_2" href="/sport">Sport</a></li><li><a id="lien_nav_header_3" href="/show-biz">Biz sur 7</a></li><li><a id="lien_nav_header_4" href="/videos">Vid&eacute;os</a></li><li><a id="lien_nav_header_5" href="/la-lettre-de-poy">Lettre de Poy</a></li><li><a id="lien_nav_header_6" href="/titrologie-revue-de-presse-ivoirienne">Titrologie</a></li><li><a id="lien_nav_header_7" href="/high-tech">High-tech</a></li><li><a id="lien_nav_header_8" href="/finance-et-economie">Economie</a></li><li class="d-none d-sm-none d-md-inline d-lg-inline d-xl-inline"><a href="#" onclick="fearchToggle();"><img alt="recherche sur le site" src="/templates.as7/desktop/images/loupe.png"></a></li><div id="fSearch"><form action="/"><input onblur="fearchToggle();" autocomplete="off" type="text" class="search-query" placeholder="Rechercher" value="" name="s" title="Rechercher..." class=""><div><a href="#" onclick="fearchToggle();"><img src="/templates.as7/desktop/images/close_search.png" title="Fermer"></a></div></form></div></ul><div id="lien_sous_nav_header_1" class="container contenu_max_width_990 lien_sous_nav_header" style="display:none"><div class="row"><div class="col-md-4 text-left lien_sous_nav_header_border_1"><span class="titre_sous_categ">Actualit&eacute;s</span></div><div class="col-md-8 text-left lien_sous_nav_header_border_2"><div class="lien_sous_nav"><a href="/abidjan-cote-divoire-information-politique">Côte d’Ivoire</a></div><div class="lien_sous_nav"><a href="/conakry">Guinée</a></div><div class="lien_sous_nav"><a href="/cotonou">Bénin</a></div><div class="lien_sous_nav"><a href="/ouaga-burkina-faso">Burkina Faso</a></div><div class="lien_sous_nav"><a href="/yaounde-information-politique-cameroun">Cameroun</a></div><div class="lien_sous_nav"><a href="/gabon">Gabon</a></div><div class="lien_sous_nav"><a href="/bamako">Mali</a></div><div class="lien_sous_nav"><a href="/lome">Togo</a></div><div class="lien_sous_nav"><a href="/congo">Congo</a></div><div class="lien_sous_nav"><a href="/maroc">Maroc</a></div><div class="lien_sous_nav"><a href="/tunisie">Tunisie</a></div><div class="lien_sous_nav"><a href="/algerie">Algérie</a></div><div class="lien_sous_nav"><a href="/france">France</a></div><div class="lien_sous_nav"><a href="/faits-divers">Faits-Divers</a></div></div></div><div id="bloc_toogle_sous_nav"><div id="toogle_sous_nav" class="text-right"><span>+</span></div></div></div></div></div></div></div><script>
    document.querySelectorAll('.fleche > a').forEach(function (item) {
        item.onclick = function(e) {
            e.preventDefault();
            document.querySelectorAll('.lien_sous_nav_header').forEach((item) => {item.style.display = 'none';});
            var sous_nav_id = this.id.replace('lien_nav_header_', '');
            document.querySelector('#lien_sous_nav_header_' + sous_nav_id).style.display = 'block';
        }
    })
    function fearchToggle() {
        document.querySelector('#fSearch').classList.toggle('open');
    }
</script></header><div class="container-fluid" id="contenu"><!-- / Pub --><div class="container contenu_max_width_990 top_container"></div><div class="container contenu_max_width_990" id="contenu_inner"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi",
        "headline": "Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? ",
        "datePublished": "2021-05-24T11:37:12+02:00",
        "dateModified": "2021-05-24T11:37:12+02:00",
        "description": "Bruno Koné Nabagné, Ministre de la Construction, du Logement et de l’Urbanisme, est accusé d'avoir un parti pris dans le litige foncier qui oppose la famille Codjovi à des tiers sur le site Djibo Kamon dans la commune de Port-Bouët. Dans la",
        "publisher": {
            "@type": "Organization",
            "name": "Afrique Sur 7",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.afrique-sur7.ci/favicon/as7/favicon.48x48.png",
                "width": 48,
                "height": 48
            }
        },
        "author": {
            "@type": "Person",
            "name": "Afrique Sur 7"
        }
                ,"image": {
            "@type": "ImageObject",
            "url": "https://cdn.afrique-sur7.ci/700x503/articles/2021/05/bruno.kone_.jpg",
            "height": 503,
            "width": 700
        }
            }
</script><div id="bloc_article"><div class="marginBottom30"><h1 class="text-center">Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? </h1><p class="sous_titre text-center marginBottom30"></p><div class="text-center sous_titre_links marginBottom30"><span class="breadcrumb7" itemscope itemtype="http://schema.org/Breadcrumblist"><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="NEWS" href="/news" itemprop="item"><span itemprop="name">NEWS</span><meta itemprop="position" content="0"></a></span><span class="category-links"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="header-links" title="Abidjan-Côte d'Ivoire" href="/abidjan-cote-divoire-information-politique" itemprop="item"><span itemprop="name">Abidjan-Côte d'Ivoire</span><meta itemprop="position" content="1"></a></span></span>

            &nbsp; | &nbsp;
            <span class="social-networks"><a class="header-links" href="https://twitter.com/intent/tweet?original_referer=https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi&related=AfriqueSur7&text=&url=https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi&via=AfriqueSur7"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_twitter.png"></a> &nbsp;
                <a class="header-links" href="https://www.facebook.com/sharer.php?u=https://www.afrique-sur7.ci/478824-litige-port-bouet-bruno-kone-codjovi"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_facebook.png"></a> &nbsp;
                <a class="header-links" href="#"><img width=25 height=25 alt src="/templates.as7/desktop/images/art_ico_linkedin.png"></a></span></div><div class="marginBottom30 text-center"><style>
                img#article-img, #post_content img {
                    width: 100%;
                    height: auto;
                    --aspect-ratio: attr(width) / attr(height);
                }
            </style><img id="article-img" width="400" height="300" src="https://cdn.afrique-sur7.ci/768x512/articles/2021/05/bruno.kone_.jpg" alt="La famille Codjovi à Bruno Koné : "Nous n’avons pas fait le droit, mais..."
"></div></div><div class="col_gauche col_gauche_bordure"><div class="col-gauche-article-inner"><div class="marginBottom30">
            Par <span class="auteur"><em><a href="/auteur/1045/david-yala">David Yala</a></em></span><br /><small>
             Publi&eacute; le 24 May 2021 à 11:37             |
             mis &agrave; jour le 24 May 2021 à 11:37             </small></div><div class="article marginBottom30" id="post_content"><p>Bruno Koné Nabagné, Ministre de la Construction, du Logement et de l’Urbanisme, est accusé d'avoir un parti pris dans le litige foncier qui oppose la famille Codjovi à des tiers sur le site Djibo Kamon dans la commune de Port-Bouët. Dans la lettre ouverte ci-dessous, Romuald Yao Codjovi, représentant la famille Codjovi, appelle le Ministre de la Construction à jouer franc jeu et à laisser la justice faire son travail.</p><!--sous-intro-desktop--><h2>La famille Codjovi à Bruno Koné: "Il aurait été bienséant que vous vous absteniez de tout commentaire tant que la notification de la grosse n’est pas produite"</h2><!--FS7-AD--><p>Lettre ouverte à Monsieur Koné Nabagné Bruno, Ministre de la Construction, du Logement et de l’Urbanisme</p><p>Monsieur le Ministre,</p><p>Le jeudi 20 mai 2021, vous avez effectué un déplacement sur le <a href="https://www.afrique-sur7.ci/abidjan-cote-divoire-information-politique">site Djibo Kamon dans la commune de Port-Bouët</a> où vous avez eu une rencontre avec des groupes de personnes dans le cadre du litige foncier qui oppose la famille Codjovi à des tiers.</p><p>Non seulement la famille Codjovi à l’origine de la plainte qui a valu l’arrêt 74 du 29 mars 2017 annulant ledit lotissement par la Cour Suprême n’a pas été conviée à cette rencontre, mais vous avez surtout tenu des propos qui laissent penser que la justice a définitivement tranché sur la question.</p><p>S’il semble de bon aloi que vous rassuriez les acquéreurs, monsieur le Ministre, vous devancez cependant par vos propos, l’iguane dans l’eau, alors même que la décision du Conseil d’Etat n’est pas encore manifeste à travers une grosse.</p><!--paragraphe-n2/3--><p>Il aurait été bienséant, nous semble-t-il, et surtout à l’aune du droit qui doit primer en toute circonstance, que vous vous absteniez de tout commentaire tant que la notification de la grosse n’est pas produite. Ce d’autant que le litige foncier dont il est question oppose deux parties.</p><p>Vous auriez dû, par respect pour les parties en conflit et en votre qualité de membre du gouvernement, vous abstenir de commenter cette décision. A moins que l’intention réelle de votre sortie sur le site litigieux ait été de narguer l’une des parties en conflit, il n’y avait ni urgence, ni nécessité dans la mesure où la décision du Conseil d’Etat n’est pas exécutoire dans l’absolu, encore moins impérieuse.</p><h2>La famille Codjovi à Bruno Koné : "Nous n’avons pas fait le droit, mais..."</h2><p>Et puisqu’on parle de la décision du Conseil d’Etat qui rétablirait l’arrêté d’approbation du lotissement du site <a href="http://www.afrique-sur7.fr/443580-forces-francaises-port-bouet-election">Djibo Kamon</a>, annulé quatre ans plus tôt par l’arrêt 74 du 29 mars 2017 de la Cour suprême, je voudrais m’étonner qu’un recours à tierce opposition ait pu produire un tel miracle.</p><p><img alt="" src="/uploads/2021/05/MCU-0001%281%29.jpg" /></p><p>Nous n’avons pas fait le droit, mais il nous ait impossible de penser qu’un recours à tierce opposition, comme c’est le cas dans le présent dossier, puisse produire à la fois l’annulation d’une décision de justice et donner lieu de nouveau à statuer. Vous aurez certainement compris, Monsieur le Ministre, que la décision du Conseil d’Etat est susceptible de recours et que, ce faisant, nous attendons la contester.</p><!--paragraphe-n3/3--><p>Elle ne saurait donc constituer de prime abord la décision définitive que vous vous êtes empressé d’annoncer le jeudi 20 mai 2021. Ouverte à des échanges sur la question avec votre département, la famille Codjovi vous assure, Monsieur le ministre, de son entière disponibilité. Et vous prie de croire en l’assurance de sa haute considération.</p><p>Avec nos amitiés</p><p>Fait à Abidjan le samedi 22 mai 2021</p><p>Romuald Yao Codjovi</p><p>Représentant la famille Codjovi</p><div id="fs7-ad" class="pub" style="overflow:hidden;"></div><div id="sous-intro-desktop"></div><!----><script type="text/javascript">
                for (var i = 0; i < document.getElementById('post_content').childNodes.length; i++) {
                    try {
                        comment_node_value = document.getElementById('post_content').childNodes[i].nodeValue;
                        if (comment_node_value == 'FS7-AD') {
                            document.getElementById('post_content').replaceChild(document.getElementById('fs7-ad'), document.getElementById('post_content').childNodes[i])
                        }
                        if (comment_node_value == 'sous-intro-desktop') {
                            document.getElementById('post_content').replaceChild(document.getElementById('sous-intro-desktop'), document.getElementById('post_content').childNodes[i])
                        }
                                            } catch(error) {
                        console.error(error);
                    }
                };
            </script></div><div><hr /><div><div id="fb_show_comments" style="position: relative;margin: auto;border-radius: 2px;background: #ff6300;;padding: 12px;color: #fff;width: 100%;font-weight: 700;font-size: 1.2rem;">
                Afficher les commentaires
                <span style="position: absolute;display: block;top: -13px;right: -11px;background: #fff;color: #ff6300;border-radius: 24px;font-weight: 700;width: 24px;height: 24px;line-height: 24px;text-align: center;box-shadow: 0 1px 3px 0 rgb(0 0 0 / 20%);" class="fb-comments-count" data-href="http://www.afrique-sur7.fr/478824-litige-port-bouet-bruno-kone-codjovi"></span></div><script>
                fb_c = document.querySelector('#fb_show_comments');
                fb_c.addEventListener('click', () => {
                    document.querySelector(".lazy-fb-comments").classList.add("fb-comments");
                    FB.XFBML.parse();
                    fb_c.style.display = 'none';
                })
            </script><div class="lazy-fb-comments" data-href="http://www.afrique-sur7.fr/478824-litige-port-bouet-bruno-kone-codjovi" data-width="100%" data-numposts="5"></div></div><style>
    .tv-container {
        display: block;
    }
    .tv-wrap {
        margin-left: -2%;
        clear: both;
    }
    .tv-vign {
        /*width: 22.9975%;*/
        width: 48%;
        position: relative;
        float: left;
        margin: 0 0 2% 2%;
        height: auto;
        overflow: hidden;
    }
    .tv-vign img {
        width: auto;
        height: auto;
        max-width: 100%;
        margin-bottom: 2%;
    }
    .tv-vign-link {
        padding: 0;
        text-decoration: none;
        color: #000000;
        outline: 0;
    }
    .tv-vign-title {
        font-weight: bold;
        font-size: 14px;
        line-height: 19px;
        max-height: 59px;
        overflow: hidden;
        word-wrap: break-word;
        display: -webkit-box;
        -webkit-box-orient: vertical;
        text-overflow: ellipsis;
    }
    .tv-vign-subtitle {
        font-size: 12px;
        color: #626262;
    }
    @media (max-width: 768px) {
        .tv-vign {
            width: 48%;
            max-height: none;
        }
    }
</style></div><section class="row"><div class="col-md-12 entete_titre_article_plus_lus"><span class="h2">Articles les plus lus</span><hr class="sep_titre_sidebar"></div><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                01                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                CPI : La Cour Pénale Internationale                            </div><a class="titre_article_plus_lus_nom" href="/478820-cpi-fatou-bensouda-poursuites-ouattara" title="CPI : Fatou Bensouda annonce des poursuites dans le camp Ouattara">CPI : Fatou Bensouda annonce des poursuites dans le camp Ouattara</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="CPI : Fatou Bensouda annonce des poursuites dans le camp Ouattara" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2020/10/Fatou%20bensouda.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                02                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Tchad                            </div><a class="titre_article_plus_lus_nom" href="/478814-tchad-samuel-etoo-idriss-deby" title="Tchad : Samuel Eto'o confirmé par Mahamat Idriss Deby">Tchad : Samuel Eto'o confirmé par Mahamat Idriss Deby</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Tchad : Samuel Eto'o confirmé par Mahamat Idriss Deby" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/05/Samuel%20Eto%27o%20Icon_SPU_240918_11_49.jpg" /></div><div class="col-md-12 hidden-xs hidden-sm article_plus_lus_sep"><div></div></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                03                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Ouaga                            </div><a class="titre_article_plus_lus_nom" href="/478818-reconciliation-kkb-confie-moro-naba" title="Côte d'Ivoire : KKB confie la réconciliation au roi du Burkina Faso">Côte d'Ivoire : KKB confie la réconciliation au roi du Burkina Faso</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Côte d'Ivoire : KKB confie la réconciliation au roi du Burkina Faso" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/05/KKB%20et%20le%20Moro%20Naba%203.jpg" /></div></div></article><article class="col-md-6 col-6"><div class="row"><div class="col-lg-2 text-center"><div class="titre_article_plus_lus_num">
                                04                            </div></div><div class="col-lg-10"><div class="titre_article_plus_lus_categ">
                                Abidjan-Côte d'Ivoire                            </div><a class="titre_article_plus_lus_nom" href="/444019-annonce-anono-kemi-seba-difficulte" title="Annoncé à Anono : Kemi Seba en grosse difficulté">Annoncé à Anono : Kemi Seba en grosse difficulté</a><img class="img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Annoncé à Anono : Kemi Seba en grosse difficulté" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2020/10/kemi%20seba.jpg" /></div></div></article></section></div></div><div class="col_droite sidebar"><div class="marginBottom30"></div><span class="h2">Dernières minutes</span><hr class="sep_titre_sidebar"><style>.articles_dernieres_minutes strong {text-decoration: underline;}.articles_dernieres_minutes hr {margin:0}</style><section class="articles_dernieres_minutes"><article class="row"><div class="col-2"><p class="heure">11:37</p></div><div class="col-10"><p><a href="/478824-litige-port-bouet-bruno-kone-codjovi" title="Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? ">Litige à Port-Bouët: Bruno Koné a-t-il voulu narguer la famille Codjovi? </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">21:37</p></div><div class="col-10"><p><a href="/478820-cpi-fatou-bensouda-poursuites-ouattara" title="CPI : Fatou Bensouda annonce des poursuites dans le camp Ouattara">CPI : <strong>Fatou Bensouda</strong> annonce des poursuites dans le camp Ouattara</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">16:04</p></div><div class="col-10"><p><a href="/478818-reconciliation-kkb-confie-moro-naba" title="Côte d'Ivoire : KKB confie la réconciliation au roi du Burkina Faso">Côte d'Ivoire : KKB confie la réconciliation au roi du <strong>Burkina Faso</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">13:56</p></div><div class="col-10"><p><a href="/478822-nigeria-africtivistes-sos-peter-nkanga" title="Nigéria: AfricTivistes lance un SOS pour le journaliste Peter Nkanga">Nigéria: AfricTivistes lance un SOS pour le journaliste <strong>Peter Nkanga</strong></a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">12:59</p></div><div class="col-10"><p><a href="/478816-bombardement-bounti-reaction-barkhane" title="Mali - Bombardement de Bounti : Indexée, la vive réaction de Barkhane">Mali - Bombardement de <strong>Bounti</strong> : Indexée, la vive réaction de Barkhane</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">10:08</p></div><div class="col-10"><p><a href="/478821-cote-divoire-ahipeaud-martial-delestage" title="Côte d'Ivoire: Ahipeaud Martial dévoile les vraies raisons du délestage ">Côte d'Ivoire: Ahipeaud Martial dévoile les vraies raisons du délestage </a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">09:11</p></div><div class="col-10"><p><a href="/478817-volcan-goma-populations-rwanda" title="Eruption d'un volcan à Goma, fuite des populations vers le Rwanda">Eruption d'un volcan à <strong>Goma</strong>, fuite des populations vers le Rwanda</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">08:00</p></div><div class="col-10"><p><a href="/478819-eurovision-emmanuel-macron-barbara" title="Eurovision : Emmanuel Macron exulte pour la 2e place de Barbara">Eurovision : <strong>Emmanuel Macron</strong> exulte pour la 2e place de Barbara</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">07:00</p></div><div class="col-10"><p><a href="/478815-proces-soro-diplomate-fustige-ouattara" title="Procès Soro : Un ex-diplomate américain fustige le régime Ouattara">Procès Soro : Un ex-diplomate américain fustige le régime Ouattara</a></p></div><div class="col-md-12"><hr></div></article><article class="row"><div class="col-2"><p class="heure">00:11</p></div><div class="col-10"><p><a href="/478813-turquie-max-gradel-prolonge-sivasspor" title="Turquie: L'Ivoirien Max Gradel prolonge avec Sivasspor">Turquie: L'Ivoirien Max Gradel prolonge avec <strong>Sivasspor</strong></a></p></div><div class="col-md-12"><hr></div></article><section><div class="marginBottom30"></div><span class="h2">Titrologue</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/478796-titrologie-du-22-mai-2021-ble-goude-gbagbo" title="Titrologie du 22 mai 2021: Blé Goudé ne rentre pas avec Gbagbo"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Titrologie du 22 mai 2021: Blé Goudé ne rentre pas avec Gbagbo" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2019/12/titrologie.jpeg" /></a></div><div class="col-12"><p><a href="/478796-titrologie-du-22-mai-2021-ble-goude-gbagbo" title="Titrologie du 22 mai 2021: Blé Goudé ne rentre pas avec Gbagbo">Titrologie du 22 mai 2021: Blé Goudé ne rentre pas avec Gbagbo</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/478778-titrologie-du-21-mai-gbagbo-soro" title="Titrologie du 21 mai: Les pro-Gbagbo se bousculent, Soro jugé par Ouattara ">Titrologie du 21 mai: Les pro-Gbagbo se bousculent, Soro jugé par Ouattara </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/478745-titrologie-chasse-homme-abidjan" title="Titrologie du 20 mai 2021: « Chasse à l'homme à Abidjan et Anyama »">Titrologie du 20 mai 2021: « Chasse à l'homme à Abidjan et Anyama »</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/478716-titrologie-du-19-mai-2021" title="Titrologie 19 mai 2021: Soro jugé ce mercredi, le retour de Gbagbo coincé ">Titrologie 19 mai 2021: Soro jugé ce mercredi, le retour de Gbagbo coincé </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><span class="h2">Opinions</span><hr class="sep_titre_sidebar"><section class="articles_opinions"><div class="row"><div class="col-12" style="margin-bottom:10px;"><a class="thumb-img" href="/478787-abdourahmane-cisse-renouvellement" title="Abdourahmane Cissé, incarnation du «renouvellement générationnel»"><img class="img-width-100p img-height-auto article-image lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Abdourahmane Cissé, incarnation du «renouvellement générationnel»" width="300" height="200" data-src="https://cdn.afrique-sur7.ci/300x200/articles/2021/05/abdouhramane%20Cisse%CC%81.jpg" /></a></div><div class="col-12"><p><a href="/478787-abdourahmane-cisse-renouvellement" title="Abdourahmane Cissé, incarnation du «renouvellement générationnel»">Abdourahmane Cissé, incarnation du «renouvellement générationnel»</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/478267-tchad-idriss-deby-fils-installe" title="Tchad : l'incontrôlable Idriss Déby tué, le malléable fils installé ?">Tchad : l'incontrôlable Idriss Déby tué, le malléable fils installé ?</a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/446952-rhdp-qualites-hamed-bakayoko-contraire" title="RHDP: Ils vantent les qualités d'Hamed Bakayoko mais font le contraire ">RHDP: Ils vantent les qualités d'Hamed Bakayoko mais font le contraire </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div><div class="row"><div class="col-12"><p><a href="/446835-ble-goude-soro-kkb-pleurent-hambak" title="Charles Blé Goudé, Guillaume Soro, KKB... pleurent Hamed Bakayoko ">Charles Blé Goudé, Guillaume Soro, KKB... pleurent Hamed Bakayoko </a></p></div></div><div class="row"><div class="col-12 sep"><hr class="articles_opinions_hr"></div></div></section><div class="marginBottom30"></div><section class="d-none d-sm-block marginBottom30"><span class="h2">Sur la même thématique</span><hr class="sep_titre_sidebar"></section></div><div class="clearfix"></div></div><br clear="all" /></div></div><footer class="text-center"><footer><div class="container-fluid" id="footer"><div class="text-center" id="footer_inner"><div id="footer_ligne_1"><span class="suivez-nous">Suivez nous</span><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://www.facebook.com/afriquesur7/"><img alt src="/templates.as7/desktop/images/footer_ico_facebook.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="https://twitter.com/AfriqueSur7"><img alt src="/templates.as7/desktop/images/footer_ico_twitter.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_linkedin.png"></a><span class="a" onclick="document.location=this.getAtttribute('data-href');" data-href="#"><img alt src="/templates.as7/desktop/images/footer_ico_mail.png"></a></div><div id="footer_ligne_2"><span class="tous-droits">Tous droits r&eacute;serv&eacute;s -</span> Afrique Sur 7
       </div><div id="footer_ligne_3"><ul id="nav_footer"><li><a href="/plan-du-site">Plan du site</a></li><li><a href="/cookies">Cookies</a></li><li><a href="/politiques-de-confidentialite">Qui sommes nous</a></li><li><a href="/mentions-legales">Mentions</a></li><li><a href="/recrutement">Recrutement</a></li><li><a href="/contact">Contact</a></li></ul></div></div></div></footer></footer><script>
    var max_ads = document.querySelectorAll('.adsbygoogle[data-adsbygoogle-status^=done]').length;
    document.addEventListener('DOMContentLoaded', (event) => {
        document.querySelectorAll('.adsbygoogle:not([data-adsbygoogle-status^=done])').forEach((element) => {
            max_ads += 1;
            // if (max_ads <= 3) {
                (adsbygoogle = window.adsbygoogle || []).push({});
            // }
        });
    });
  </script><script src="/ads/60ab75a04e5844.65202827/ads.js" type="text/javascript"></script><script src="/templates.as7/desktop/js/image_lazy_loading.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v10.0" nonce="CGePGkwl"></script></body></html>
